• 0
Michael 2

scooter peugeot Problème démarrage Peugeot ludix 2006

Question

Hello,

Je possède actuellement un scooteur de marque Peugeot ludix entièrement d'origine.

Voici le problème que je rencontre 

Le scooteur démarre sans problème puis ils s'éteint aussi tôt, le ralenti ne tien pas non plus.

Voici les pièces neuf ci-dessous 

Cylindre,  piston,  segment,  joint d'embase,joint de culasse,  vilebrequin, joints de spy, bougie, 

J'ai vérifié la boîte à clapet elle n'a rien 

L'essence arrive bien 

Bougie ils il y a bien une étincelle qui se produit 

Le moteur n'a pas de prise d'air tous les joints sont ok ainsi que les joints de spy.

J'ai nettoyé le carburateur,  mes rien le scooteur démarre 5 seconde puis ils fait ( beeuuu ) puis ils s'éteint.

Moi je pense éventuellement que le carburateur soit hs

Je vous remercie à l'avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Le 09/04/2019 à 19:16, Michael 2 a dit :

Hello,

Je possède actuellement un scooteur de marque Peugeot ludix entièrement d'origine.

Voici le problème que je rencontre 

Le scooteur démarre sans problème puis ils s'éteint aussi tôt, le ralenti ne tien pas non plus.

Voici les pièces neuf ci-dessous 

Cylindre,  piston,  segment,  joint d'embase,joint de culasse,  vilebrequin, joints de spy, bougie, 

J'ai vérifié la boîte à clapet elle n'a rien 

L'essence arrive bien 

Bougie ils il y a bien une étincelle qui se produit 

Le moteur n'a pas de prise d'air tous les joints sont ok ainsi que les joints de spy.

J'ai nettoyé le carburateur,  mes rien le scooteur démarre 5 seconde puis ils fait ( beeuuu ) puis ils s'éteint.

Moi je pense éventuellement que le carburateur soit hs

Je vous remercie à l'avance pour votre aide.

salut, j'ai le même modèle ^^ ta bien vérifier tes deux masses ? "a la boîte a kick et les cosses de phares" 

sinon si ta tout bien monté comme tu le dit, je songerais a un souci dans le faisceau

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut , 

as tu bien monter piston du bon sens flèche vers l'échappement ? 

il faut revoir les réglages carburateur gicleur , aiguille du boisseau vu as remplacer le haut moteur les réglages change 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello zabu , oui j'ai bien vérifier les masses elle son ok, le faisceau n'a aucun problème.

Dada 65, oui le piston et bien monter dans le bon sens,  le moteur à bien de la compression quant je tourne le variateur à la main j'entend bien le plouf.. Sauf que j'ai un piston qui n'a pas les deux trou. ( sais un piston type origine )

Le carburateur et impossible à régler.

J'ai serrée la vis de richesse à fond puis j'ai desserrer la vis de richesse d'un tour edemi, ( réglage d'origine )  j'ai effectuer plusieurs réglage rien n'y fait que le scooteur démarre.

( enfin ils démarre au premier coup de kik puis ils s'éteint )

Donc j'ai opté pour un nouveau carburateur, je l'installe samedi.

Je vous tiendrais au courant, encore merci pour votre aid.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Arrêter de toujours croire que le problème viens du carburateur lol. Ta vérifier ton régulateur de tension ? Ta batterie ce charge quant tu roule ? Vérifie ça chez un pro si t'es pas équipe ça lui prendra même pas 10 secondes. Ton scooter ne fonctionnent plus depuis que tu as changer les pièces ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

L'électronique n'a aucun soucis, la batterie se charge bien.

en fait quand j'ai acheté le scouteur ils ne démarrait pas.

L'ancien propriétaire avait laissé remplacer le piston cylindre et d'autres pièces par un garage, deux mois après ils et tomber en panne avec le scooteur. Ils n'a pas réussi à trouver la panne. Pour cela qu'ils la vendu.

Ils ma juste dit qu'il avait tjrs des problèmes avec le carburateur  ( effectivement le carburateur était bien HS ) donc je l'ai remplacer, le scooteur démarre bien mieux qu'avant-  premier coup de kik ils démarre sauf que j'ai toujours encore le même problème ils démarre 5 seconde puit il s'éteint.

Je me suis renseigné chez un mécanicien lui ils pense que le cylindre piston soit en fin de vie ( prés serrage ) j'ai vérifier le piston à une toute petite rayures juste en dessous du segment.

ce qui et bizarre c'est que le piston n'a pas les 2 trou ( sorry je me souvien plus du non ) ils n'a pas non plus la flèches qui indique le sens de montage vers l'échappement. 

Le garagiste me conseille de quand même changer le cylindre.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour si ton carburateur tu peux pas le régler et que le scoot tien le ralentir regarde vers une prise d aire 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant