Aller au contenu
  • 0

scooter piaggio - gilera PANNE CARBURATION ZIP 50


RussWest
Aller à la solution Résolu par Alexandra2,

Question

Bonjour

Je viens tout juste de changer mon stator d'allumage car l'ancien m'a laché cependant lorque je kick le scooter ne démarre pas

J'ai vérifier l’étincelle tout est OK, le problème ne vient donc pas de mon allumage

Je me suis donc tourné vers la carburation, il y a de l'essence qui va au carburateur, le gicleur n'est pas bouché, il n'y a pas de prises d'air

Il y a aussi de la compression de ce coté tout va très bien aussi

Je n'arrive pas a savoir d'ou ca viens lorsque je kick je sens que le scooter veut partir mais ca coince quelque part. Je precise que ma batterie est hs même si je pense pas que le problème viens de la car j'ai déjà roulé sans batterie sans problème.

Merci d'avance pour votre aide.

 

Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
  • Solution
il y a 34 minutes, RussWest a dit :

Re

J'ai donc tenté de mettre un peu d'essence dans le cylindre puis de le démarrer mais toujours je sens que le scooter est a deux doigts de partir mais ca part pas

De plus j'ai remarque que de la fumé sortait du pot quand je kické donc il y a quand même une trace de combustion, mais j'ai beau kicker encore et encore le scooter ne démarre pas

cherches pas faut recaler ton allumage.

Lien à poster
Partager sur d’autres sites
  • 1

salut , la batterie n'as rien a voir , essay un truc met de l'essence par le puis de bougie (un peu 1/2 bouchon de bouteille d'eaux voir moins) tu remet la bougie et tu kick s'il démarre et cale c'est que l'essence n'arrive pas aux cylindre , s'il démarre pas c'est que soit tu un problème de carburation (des clapet j'usqu'au filtre à air) ou un souci avec le haut moteur . je suppose que c'est un starter électrique , fors possible qu'il t'est laché , c'est pas très fiable ce truc , on le vois souvent sur le fofo , démarre le en bouchant en partit l'arrivé d'air au carburateur (a la boîte à air) ça simule un starter , s'il démarre , c'est que le starter est dead.

Modifié par jimmy@
  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 1

Okay,

avant de change sa.tu peux faire un test.Tu tire la Durite du carburateur d‘essance et selle de la compression (La noire).

Et tu tire un grand pousse ont aspiront dans la durite noire qand tu la sûr les lèvre.Si l‘essance fuite de la durite essance la pompe et bonne.Et tu regarde si les Lamelle son bien fermé qand du le mes dans la lumière ou bien dans le Soleil.

 

 

Lien à poster
Partager sur d’autres sites
  • 1
il y a 2 minutes, RussWest a dit :

d'accord merci je vais essayer ca mais pourtant il y a bien une étincelle c pour ca que je me suis dit que la partie allumage était ok 

voui mais si ton étincelle viens pas au moment ou ta chambre est pleine mais qu elle est vide bin... voilà ça marche po !

Et les likes en bas a droite de nos messages ! y sont ou vilain ! :D

Modifié par Alexandra La peau de vache
Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 minutes, jimmy@ a dit :

salut , la batterie n'as rien a voir , essay un truc met de l'essence par le puis de bougie (un peu 1/2 bouchon de bouteille d'eaux voir moins) tu remet la bougie et tu kick s'il démarre et cale c'est que l'essence n'arrive pas aux cylindre , s'il démarre pas c'est que soit tu un problème de carburation (des clapet j'usqu'au filtre à air) ou un souci avec le haut moteur . je suppose que c'est un starter électrique , fors possible qu'il t'est laché , c'est pas très fiable ce truc , on le vois souvent sur le fofo , démarre le en bouchant en partit l'arrivé d'air au carburateur (a la boîte à air) ça simule un starter , s'il démarre , c'est que le starter est dead.

Merci de t'on aide je mettrai de l'essence dans le cylindre demain je pense qu'il y a de grande chance qu'il démarre comme ca mais dans ce cas la pourquoi l'essence ne va t'elle pas jusqu'au piston et que dois je faire pour qu'elle y aille ?

Mon starter est un starter électrique je sais même pas si il marche car je l'est jamais branché, le scoot a toujours bien démarrer sans starter je vais quand même simuler un starter pour voir ce que ca donne

Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, deleeh a dit :

Salut,

essai que Jimmy a dît.

Si l‘essance arrive pas sais peu être la pompe a essance qui et naz.ça arrive souvent qu’il claque.

Oui j'essayerai demain j'ai verifier il y a bien de l'essence qui arrive au carburateur j'ai démonté la cuve la non plus aucun soucis au niveau du gicleur

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, deleeh a dit :

Es-que la cuve il il y a de l‘essance au pas?

Sais sette pièce qui fait des problem par fois.Elle seu trouve au dessus du réservoire d‘essance.Si tu la change fauxdra vide l‘essance entierment.

4DF950F5-EBA4-4B1B-A8C8-A57C2A3F3115.thumb.png.3363eef0fdcabb28b9e2b19b515a0ae0.png

Oui je vois très bien mais la pompe n'est pas defectueuse elle marche correctement le problème est au niveau de la pipe je pense ou des clapets si je suis ce que me dit jimmy

il y a 6 minutes, jimmy@ a dit :

ça peut être la lamelle de clapet qui on un jours et qui noie le moteur , une fissure sur la pipe , un joints defectueux , la liste est longue , teste avec de l'essence directe dans le cylindre , tu seras fixé.

D'accord merci beaucoup pour ton aide

Lien à poster
Partager sur d’autres sites
  • 0

Re

J'ai donc tenté de mettre un peu d'essence dans le cylindre puis de le démarrer mais toujours je sens que le scooter est a deux doigts de partir mais ca part pas

De plus j'ai remarque que de la fumé sortait du pot quand je kické donc il y a quand même une trace de combustion, mais j'ai beau kicker encore et encore le scooter ne démarre pas

Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 minutes, Alexandra La peau de vache a dit :

voui mais si ton étincelle viens pas au moment ou ta chambre est pleine mais qu elle est vide bin... voilà ça marche po !

Et les likes en bas a droite de nos messages ! y sont ou vilain ! :D

Merci beaucoup le problème venait bien de mon allumage qui était pas bien calé je ferai ma mecanique plus minutieusement la prochaine fois

Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, RussWest a dit :

Merci beaucoup le problème venait bien de mon allumage qui était pas bien calé je ferai ma mecanique plus minutieusement la prochaine fois

nickel :) je te souhaites de bon rides :)

  • J'aime 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...