• 0
NicoCana

scooter chinois Scooter Kymco agility 50 4t patine en montée

Question

bonjour bonjour ! 

Je poste un message Ici car je commence vraiment a être à bout de possibilité.. Mon problème viens de mon scooter kymco agility 4t, j'ai acheté le scooter avec un cylindre serrer (a moindre prix en connaissances de causes), j'ai donc remonter un cylindre de type origine sur le scooter, il démarre sans soucis au kik (le démarreur à plus de mal car la batterie prend mal la charge), il monte relativement correctement dans les tour quand la roue arrière est libre, sauf que sur du plat le scooter patine à atteindre les 25/30 km/h (40/45 quand ça descend), le problème est surtout dans les montée ou le scoot patine totalement et s'étouffe (10 km/h voir moins), en précisant quand même que le scooter à passer facilement 2 ans sans mon garage sans rouler 

la compression dans le cylindre me semble bonne, j'ai réglé les soupapes sur du 0.08 admission/échappement (comme conseiller sur le site officiel kymco), j'ai démonter le carburateur affin de nettoyer le gicleur ainsi que la boîte à air qui semble ok (nettoyage du filtre..) 

donc voilà voilà je poste mon problème ici car je commence a bloquer.. je pense me pencher sur la variation/courroie  du scooter mais je pense que tout avis est bon à prendre ! en vous remerciant d'avance ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salutations.

Il faudrait voir dans quel état sont les pièces de transmission (galets, courroie, ressorts), c'est peut être simplement ces pièces à remplacer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 minutes, Alain a dit :

Salutations.

Il faudrait voir dans quel état sont les pièces de transmission (galets, courroie, ressorts), c'est peut être simplement ces pièces à remplacer.

j'attends actuellement un bloque variateur affin de pouvoir vérifier l'état des galets, mais comment je peux savoir s'il ont en bon état ? 

Merci pour la rapidité ! haha :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La courroie doit faire 17.5mm de large (et faire 729 de long, comme inscrit en théorie dessus), les galets ne doivent pas avoir de plats.

Si la courroie est usée, je te conseille de la remplacer par la Polini 248.062 (mieux que les originales, un peu trop courtes)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

d'accord, merci de ton conseil ! si mes galets sont usée tu aurais une marque/poids particulier à me conseiller ? ou des originaux feront le café sans soucis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.