• 0
Nonoflx

scooter chinois Problèmes clignotant

Question

Bonsoir, 

J'ai un problème sur mon kymco k-pw 50 avec les clignotants suite à une chute, les clignotants clignotent plus rapidement et celui à l'arrière côté ne clignote plus tandis que celui à l'avant oui. J'ai changé les clignotants pour voir mais rien ne change. 

Si vous avez des réponses merci de bien vouloir répondre 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

bonsoir a tu vérifier le câblage du cote de la chute  un câble arracher même cassée sous le carénage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je suis tombé sur le côté gauche et les clignotant fonctionnent bien de ce côté tandis qu'à l'arrière droit non. Les "prises" pour brancher les clignotants non pas l'air abîmés. Comment peut on savoir si cela vient de la "prise" ou du câble en lui même 

Il y a 18 heures, beber a dit :

bonsoir a tu vérifier le câblage du cote de la chute  un câble arracher même cassée sous le carénage 

Je suis tombé sur le côté gauche et les clignotant fonctionnent bien de ce côté tandis qu'à l'arrière droit non. Les "prises" pour brancher les clignotants non pas l'air abîmés. Comment peut on savoir si cela vient de la "prise" ou du câble en lui même

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, fred82000 a dit :

bonjour 

il suffit de débrancher le clignotant et de regarder l'etat de la conectique de la prise 

Bonsoir 

La connectique à l'air en bon état, rien n'a l'air cassé dans la prise 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors quand tu actione le clignotant essais de faire bouger ton cablage si tu vois que sa fontione ces que le câble et couper a un endroit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 6 heures, fred82000 a dit :

alors quand tu actione le clignotant essais de faire bouger ton cablage si tu vois que sa fontione ces que le câble et couper a un endroit 

Je viens d'essayer et rien ne change, est ce que vous savez aussi pourquoi les clignotants clignotent plus rapidement? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, fred82000 a dit :

oui car tu as sois un clignotent de mort sois ton relais qui a un souci 

OK je pense que le relais a un souci car les clignotants sont neufs. 

Savez vous où se trouve le relais sur un kymco k-pw50

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 6 heures, fred82000 a dit :

je ne sais pas du tout mais il doit être sous la face avant généralement il le monte par la 

OK merci je vais voir ça 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.