• 0
Amdy

scooter piaggio - gilera Sonde température runner

Question

Bonjour à tous j’ai un problème avec mon gilera runner 50 la sonde de température au niveau du culasse se crame carrément c’est la 3ème fois de suite quelqu’un a déjà eu ce problème merci 

Modifié par Bader
Modification titre

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Le 18/11/2019 à 09:49, Amdy a dit :

Bonjour à tous j’ai un problème avec mon gilera runner 50 la sonde de température au niveau du culasse se crame carrément c’est la 3ème fois de suite quelqu’un a déjà eu ce problème merci 

Bonjour,
Verifie que les fils de sonde n'ont pas cramé, sinon il faut verifier s'il n'y a pas faux contact, problème de masse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.