• 0
JB.

scooter chinois Bougie dépôt gris

Question

Bonjour,



Je possède un SYM SYMPHONY de 2009 et ça fait depuis 2-3 mois que je
l'ai pas fait tourner, quand j'essai de le démarrer il ne se passe
rien en enlevant la bougie je me rend compte que c'est peut-être une
surchauffe, la dernière fois quand j'ai éteint mon scooter j'ai sentie
comme une odeur de chaud  (Peut être pas j'ai du conduire 2-3 fois les
scooters dans ma vie)

Avant quand je le démarrer et que j'appuyais sur l'accélérateur,
j'entend que le moteur monte dans les tours mais n'avance pas puis le
scooter reprend au ralenti pourtant poignée de gaz à fond, (c'est au
début quand il est froid mais après il fonctionne correctement enfin
je pense)

Mais ce que je trouve bizarre c'est surtout qu'il y a des dépôt gris comme sa (je sais pas si vous allez voir)

Surtout que je ne l'ai pas débrider ni rien du tout je l'utilise juste
pour aller au travail et c'est un 4 temps.

IMG_20200121_102944.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.