• 0
Rudii

scooter mbk - yamaha Batterie qui ne se charge plus et se décharge sans roulée

Question

Bonjour,
Depuis que j'ai fait changer mon CDI qui était hs, ma batterie ne se charge plus quand je roule et le pire elle se décharge même si mon scooter n'est pas allumé.
J'ai demandé a un pote de brancher cette batterie dans son scooter pour voir si elle peux se recharger ou pas et au bout de quelque tour moteur la batterie commence déjà à se rechargé.

Alors quel est le problème ? si possible donnez moi des lien vidéo ou photo des branchements qu'il faut rectifier.
Merci d'avance  

Modifié par Rudii

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

C'est simplement le stator d'allumage qui ne produit plus de courant pour recharger la batterie.

Tu peux effectuer un test simple: tu as des câbles dans une gaine qui sort du moteur, dans les 4 ou 5 câbles présents, il doit y avoir un blanc et un jaune. Il suffit alors de les inverser pour voir si ta batterie se recharge. Si c'est le cas, tes phares ne devraient plus fonctionner.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.