Question

Salut j’ai un booster de 2003 et j’ai un cliquetis côté allumage et quand quand je relâche la poignée de gaz ça fait un dzzzzt, j’ai déjà resserré tout l’allumage, ça me le fait depuis à peu près le moment où j’ai changé la laine de roche du pot.

 

je voulais savoir si quelqu’un aurait une idée.

merci d’avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
Il y a 8 heures, sesam a dit :

vérifie cela (serrage culasse) tu l'as desserres et tu la resserres avec une clé a pipe de 10 en croix  

ASTUCE DU GROS...sans clé dynamo :cool:

après je te dirais que 2% d'huile c'est peu, normalement à 3% et 4 %max, même avec de la 100% synthèse, essai voir aussi...:socool2:

Merci je vais essayer mais regarde j’ai upload une vidéo ou j’ai enlever tous les caches et la bougie et ça fait un bruit comme si la bielle tapait des 2 côté 

 

 

3D5437B6-7C96-45B5-A0EE-B75E5FBF3843.jpeg

6B0C7C6B-E678-4D83-871E-9B3DA70C5BA5.jpeg

FC70E023-8797-47B3-B3D1-1EF760543535.jpeg

0A5040A1-DB54-44EA-B32C-D54A0BC502A0.jpeg

CB56B427-FAF1-463A-B2BE-14BA134E36A6.jpeg

2CF4F83F-406F-4442-8D9A-E4895E42504C.jpeg

6E6911F7-2A4D-4334-81C4-0197D2847952.jpeg

E05B57CA-48FA-4C3D-A95B-DEC866AA9979.jpeg

D473C8FA-A735-42E1-B850-32E7B0716873.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et bien, tu as un mauvais réglage carburation...et une bougie trop vieille...!!!

pour le reste, vaut mieux démonter,tu as  un kit complet à changer...et ton capteur d'allumage qui est mal positionner...un jeu énorme (piston)  !!!???;)

et un bon nettoyage s'impose !!!

 

Modifié par sesam

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, sesam a dit :

et bien, tu as un mauvais réglage carburation...et une bougie trop vieille...!!!

pour le reste, vaut mieux démonter,tu as  un kit complet à changer...et ton capteur d'allumage qui est mal positionner...un jeu énorme (piston)  !!!;)

et un bon nettoyage s'impose !!!

 

Le kit n’est pas serrée, c’est tout lisse, selon toi il est déjà mort ? Et à l’œil nu tu dit qu’il y a un jeu énorme piston alors qu’il y a une compression de malade?

et le capteur d’allumage, comment ça ?

et si il y a pas mal de calamine et d’huile c’est par ce que au début je faisais du 4% avec de l’huile de merde 

Modifié par LeScouteristeGentil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non, je pense pas, mais à vérifier...(?)

nettoie tout, dégraisse bien un peu le tout et tu remontes au propre, et vérifie le capteur d'allumage qui frotte pas !!!;)

une bougie neuve ou bien propre !! 

:socool2:

Modifié par sesam
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, sesam a dit :

non, je pense pas, mais à vérifier...(?)

nettoie tout, dégraisse bien un peu le tout et tu remontes au propre, et vérifie le capteur d'allumage qui frotte pas !!!;)

une bougie neuve ou bien propre !! 

:socool2:

J’ai un autre bas moteur avec un vilebrequin oméga pratiquement neuf (je l’avais acheter neuf à l’epoque) je vais le nettoyer et repartir là dessus 

En tout cas merci à tous 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.