• 0
Z3rtoxx

scooter mbk - yamaha Cliquetis côté allumage

Question

Salut j’ai un booster de 2003 et j’ai un cliquetis côté allumage et quand quand je relâche la poignée de gaz ça fait un dzzzzt, j’ai déjà resserré tout l’allumage, ça me le fait depuis à peu près le moment où j’ai changé la laine de roche du pot.

 

je voulais savoir si quelqu’un aurait une idée.

merci d’avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

non, je pense pas, mais à vérifier...(?)

nettoie tout, dégraisse bien un peu le tout et tu remontes au propre, et vérifie le capteur d'allumage qui frotte pas !!!;)

une bougie neuve ou bien propre !! 

:socool2:

Modifié par sesam
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

tu as quoi comme pièce sur ton scoot combien de kilomètre on elle 

ça peut être un roulement qui commence a fatigué mais bon ça fait plus un claquement ou grognement généralement 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, cedric62 a dit :

C'est peu être con , Met ta culasse et bien serrer , ou du moins ta bougie!!!! 

Ah oui pourquoi pas ça fait longtemps que j'ai pas vu ca. 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, fred82000 a dit :

salut

tu as quoi comme pièce sur ton scoot combien de kilomètre on elle 

ça peut être un roulement qui commence a fatigué mais bon ça fait plus un claquement ou grognement généralement 

voilà j’ai booster phase 1 avec dessus:

-70 streetrace, Moins de 3 000km

-yasuni r très vieux je pense 10 000km facile

-carburateur 21 je ne c’est pas

-variateur grande plage Doppler, 10 000km

-correcteur origine je ne c’est pas

-embrayage origine je ne c’est pas

-vilebrequin renforcer top perf 9 000km a peu près 

-ressort d’embrayage bleu polini

-ressort de poussée jaune Malossi.

je vérifie la culasse et la bougie et je vous tient au jus.

merci à vous tous

 


 

il y a 25 minutes, Docteur JEFF a dit :

T as pas fendu ton écope d air ? 

Je vais essayer de rouler quelques seconde sans le cache côté allumage et sans le cache cylindre pour voir et je te dit, et ça ferrais quoi si l’ecope d’air était fendu?

Modifié par LeScouteristeGentil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, LeScouteristeGentil a dit :

voilà j’ai booster phase 1 avec dessus:

-70 streetrace, Moins de 3 000km

-yasuni r très vieux je pense 10 000km facile

-carburateur 21 je ne c’est pas

-variateur grande plage Doppler, 10 000km

-correcteur origine je ne c’est pas

-embrayage origine je ne c’est pas

-vilebrequin renforcer top perf 9 000km a peu près 

-ressort d’embrayage bleu polini

-ressort de poussée jaune Malossi.

je vérifie la culasse et la bougie et je vous tient au jus.

merci à vous tous

 


 

Je vais essayer de rouler quelques seconde sans le cache côté allumage et sans le cache cylindre pour voir et je te dit, et ça ferrais quoi si l’ecope d’air était fendu?

sa ferais le bruit que tu entend toi et que si lécope et morte sa refroidira moins le moteur 

a 9000km je pense pas que sa soi forcement un roulement du coup mais tu peux tester de faire tourner ton vilebrequin du cotes allumage a la mais et voir si tu entend le bruit ou pas

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, fred82000 a dit :

sa ferais le bruit que tu entend toi et que si lécope et morte sa refroidira moins le moteur 

a 9000km je pense pas que sa soi forcement un roulement du coup mais tu peux tester de faire tourner ton vilebrequin du cotes allumage a la mais et voir si tu entend le bruit ou pas

Quand vous parlez de l’ecope d’air,vous parler du cach volute noir ou de l’espece de ventilo sur le volant magnétique ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 09/02/2020 à 13:00, fred82000 a dit :

du cache volute noir 

Salut, toujours rien voilà une vidéo ou on entend le bruit 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 27 minutes, LeScouteristeGentil a dit :

Salut, toujours rien voilà une vidéo ou on entend le bruit 

 

bonjour,

bruit moteur, allumage à vérifier (démontage/remontage)nettoyage, cage à aiguille (elle était neuve?)+ joint, bougie neuve et antiparasite...

vérifier s'il y a du jeu de haute en bas, vilebrequin...(roulement hs si oui)

;)

Modifié par sesam
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, sesam a dit :

bonjour,

bruit moteur, allumage à vérifier (démontage/remontage)nettoyage, cage à aiguille (elle était neuve?)+ joint, bougie neuve et antiparasite...

vérifier s'il y a du jeu de haute en bas, vilebrequin...(roulement hs si oui)

;)

J’ai resserrer tout l’allumage complet, il n’y a pas de joint allumage, je n’est pas de pompe à huile, la cage à aiguille (Malossi mhr) a été changer en même temps que le cylindre piston, la bougie a été changer aussi montage du cylindre piston, l’antiparasite est le même depuis l’achat du scooter.

 

pour vérifier le jeu de la bielle je dois juste enlever le cylindre piston et vérifier le jeu ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la il faut faire comme dit sessam et nous dire en suite si tu as trouver une pièce morte ou pas que ces peut être même la cage à aiguilles de morte 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

en tout cas, il y a un truc qui vibre...;)

au ka par ka...enlève cache volupte et couvre cylindre, ressert ta culasse..et voie !!

ça ressemble a un jeu au niveau piston...:D

pour la bielle possible, mais je ne pense pas ...;)

en fait, démonte et remonte éléments par éléments ...

le pot aussi vérifie ta cartouche, mais je pense pas que !!!

Modifié par sesam
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 21 minutes, sesam a dit :

en tout cas, il y a un truc qui vibre...;)

au ka par ka...enlève cache volupte et couvre cylindre, ressert ta culasse..et voie !!

ça ressemble a un jeu au niveau piston...:D

pour la bielle possible, mais je ne pense pas ...;)

en fait, démonte et remonte éléments par éléments ...

le pot aussi vérifie ta cartouche, mais je pense pas que !!!

 

 

 

Okok mais je vais voir ça et je vous tient au jus.

merci à tous 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, LeScouteristeGentil a dit :

Okok mais je vais voir ça et je vous tient au jus.

merci à tous 

au niveau réglages t'es comment ?  carburateur varia etc ...;) faut que tu saches...

au pire, t'a un cylindre piston à changer...

et encore plus pire un vilebrequin roulements et kit cylindres...

Modifié par sesam
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 13/02/2020 à 12:09, sesam a dit :

au niveau réglages t'es comment ?  carburateur varia etc ...;) faut que tu saches...

au pire, t'a un cylindre piston à changer...

et encore plus pire un vilebrequin roulements et kit cylindres...

Carburation un peu riche (fait exprès justement), variation il est bien réglé, je n’est pas de problème, c’est possible que les cliquetis vienne de l’allumage ? 
Et clairement je ne changerais pas autant de pièce dessus vu toutes les pièces que j’ai déjà changer 

il y a 35 minutes, LeScouteristeGentil a dit :

Carburation un peu riche (fait exprès justement), variation il est bien réglé, je n’est pas de problème, c’est possible que les cliquetis vienne de l’allumage ?

 

Modifié par LeScouteristeGentil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il te faut démonter une a une et voir letat de toute les pièce un allumage qui fait des cliquetis jamais vue sa mais si on peux te preter un allumage teste voir 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 13/02/2020 à 10:54, LeScouteristeGentil a dit :

Salut, toujours rien voilà une vidéo ou on entend le bruit 

 

 

votre rodage, effectuer comment ?  3000 km votre kit...

possible que votre piston soit usé prématurément, suivant votre utilisation...

essaie d’être réglé au plus juste, niveau carburation et un mélange à 4% maxi...

en galets combien ? ;)

pour le vilebrequin, je ne pense pas...mais ça pourrait être !!

+ un piston à changer...

allez bon courage :D

 

Modifié par sesam
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, sesam a dit :

votre rodage, effectuer comment ?  3000 km votre kit...

possible que votre piston soit usé prématurément, suivant votre utilisation...

essaie d’être réglé au plus juste, niveau carburation et un mélange à 4% maxi...

en galets combien ? ;)

pour le vilebrequin, je ne pense pas...mais ça pourrait être !!

+ un piston à changer...

allez bon courage :D

 

J’ai fait un rodage d’environ 500 bornes, je fais un mélange à 2% avec de la ipone samouraï, et les galets je croit 4,5 mais pas sur ça fait longtemps,
et pour le piston je ne suis pas sur car toujours les même perf (j’ai refait une petite course  avec le daron qui a un pcx et je le trace toujours aussi bien

et la culasse je l’es serrer au cliquets et pas à la clé dinamo 

j’ai pas eu le temps d’elenver les carénages et tout ça, je vais tout enlever là et je vous tient au jus car ça tremble de partout 

Modifié par LeScouteristeGentil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 minutes, cedric62 a dit :

Bonsoir.

Alors as tu trouvé ta panne? 

Ta fait quoi depuis dessus?

Salut non toujours pas bas je roule comme d’habitude, je pense plus à une visse qui se desserre ou a un de mes carénage car ça tremble de par tout, par exemple le carénage arrière ne tient pas aucune visse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pffff , ont vas encore me voir du mauvais Œil temps pis... , Met honnêtement , Vous en prenez pas soins de vos scoot c'est pas possible , Vous posez des questions , ont cherche a aider... Et voilà , Si tu cherche pas la panne ca sert a rien de nous poser une question? 

Tu ose te venté que ton carénage arrière ne tiens avec aucune vis!!! franchement pffff....

  • Triste 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, cedric62 a dit :

Pffff , ont vas encore me voir du mauvais Œil temps pis... , Met honnêtement , Vous en prenez pas soins de vos scoot c'est pas possible , Vous posez des questions , ont cherche a aider... Et voilà , Si tu cherche pas la panne ca sert a rien de nous poser une question? 

Tu ose te venté que ton carénage arrière ne tiens avec aucune vis!!! franchement pffff....

Je ne le vente pas, je dit juste que plusieurs truc tremble, les carénages sont foutus (toutes les pâtes de fixations sont pete), le scoot est aussi vieux que moi (c’est un 2003), désoler mais on n'a pas tous le temps de démonter son scoot tous les jours, mec si tu voyais les factures de toutes les pièces que j’ai acheté..., je le laisse toujours chauffer, je respecte mon scoot, je fais pas des pointes de 10km, je l’utilise une fois dans le week-end pas plus.

j’ai commencé à regarder mais j’ai pas pus finir.

quand je disait toujours pas c’est que je n’est toujours pas trouver la panne.

merci d’avance de ne pas continuer a dire que je ne respecte pas mon scoot. Mais merci de ton comm 

Modifié par LeScouteristeGentil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, LeScouteristeGentil a dit :

J’ai fait un rodage d’environ 500 bornes, je fais un mélange à 2% avec de la ipone samouraï, et les galets je croit 4,5 mais pas sur ça fait longtemps,
et pour le piston je ne suis pas sur car toujours les même perf (j’ai refait une petite course  avec le daron qui a un pcx et je le trace toujours aussi bien

et la culasse je l’es serrer au cliquets et pas à la clé dinamo 

j’ai pas eu le temps d’elenver les carénages et tout ça, je vais tout enlever là et je vous tient au jus car ça tremble de partout 

vérifie cela (serrage culasse) tu l'as desserres et tu la resserres avec une clé a pipe de 10 en croix  

ASTUCE DU GROS...sans clé dynamo :cool:

après je te dirais que 2% d'huile c'est peu, normalement à 3% et 4 %max, même avec de la 100% synthèse, essai voir aussi...:socool2:

Modifié par sesam

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.