• 0
Jeje

mécaboîte Problème Derbi gpr nude

Question

bonjour à tous j'ai un problème avec ma moto ( elle ne veut pas démarrer avec le démarreur électrique , j'ai démonté le carburateur et quand je m'ai le carburateur elle démarre bien mais elle ne tient pas le ralenti , tout le moteur a été refait a neuf et quand je la pousse elle démarre très bien mais ne tien pas le ralenti  la je ne vois pas ça panne donc je recherche une solution 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

salut

un joint de mort du coup prise dair et ça fait que ta moto tien pas le ralenti

a regarder que tu es pas un joint spy qui fuit ou autre joint que neuf ne veux pas dire pas de défaut pour un joint 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.