• 0
Bengibengi

scooter mbk - yamaha Aide pour configuration du variateur aerox 2t

Question

Bonjour à tous , j’ai un aerox de 2016 qui a 5000km , dessus j’ai un pot yasuni z , galet mélange 4,7-4,1g , ressort poussé et embrayage jaune Malossi , gicleur de 78. Au démarrage mon scoot met du temps à se lancer et a deux il hurle. J’aimerai savoir si je met un ressort de poussée moins rigide cela va changer quelque chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut, vu les symptômes, tu as tes ressorts d'embrayage trop durs, garde ton ressort de poussée actuel tout en passant sur de l'équivalent blanc malossi. À voir ce que ça donne...

Le fait que ça gueule beaucoup plus à deux que seul peut aussi laisser penser que ton embrayage soit fatigué, vu ton kilométrage c'est peu probable mais ça mérite quand même vérification...

Pour les galets, le mélange de galets c'est pas bon, repasse en 4,1 partout, trace un trait sur la plage du variateur si le trait est entièrement effacé après une pointe restes en 4,1, si il manque quelques millimètres tu peux essayer d'allourdir et de recommencer le test

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D’accord je vais faire sa merci 

il y a 19 minutes, Bubulle a dit :

Salut, vu les symptômes, tu as tes ressorts d'embrayage trop durs, garde ton ressort de poussée actuel tout en passant sur de l'équivalent blanc malossi. À voir ce que ça donne...

Le fait que ça gueule beaucoup plus à deux que seul peut aussi laisser penser que ton embrayage soit fatigué, vu ton kilométrage c'est peu probable mais ça mérite quand même vérification...

Pour les galets, le mélange de galets c'est pas bon, repasse en 4,1 partout, trace un trait sur la plage du variateur si le trait est entièrement effacé après une pointe restes en 4,1, si il manque quelques millimètres tu peux essayer d'allourdir et de recommencer le test

 

Et juste c’est quoi la plage du variateur ou il faut que je trace un trait ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est les deux "cônes" là où passe la courroie, tirée un trait au marqueur permet de savoir jusqu'où monte la courroiebcar en passant elle effacera le trait, le but étant qu'elle monte à fond

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 25/06/2020 à 00:46, Bubulle a dit :

Salut, vu les symptômes, tu as tes ressorts d'embrayage trop durs, garde ton ressort de poussée actuel tout en passant sur de l'équivalent blanc malossi. À voir ce que ça donne...

Le fait que ça gueule beaucoup plus à deux que seul peut aussi laisser penser que ton embrayage soit fatigué, vu ton kilométrage c'est peu probable mais ça mérite quand même vérification...

Pour les galets, le mélange de galets c'est pas bon, repasse en 4,1 partout, trace un trait sur la plage du variateur si le trait est entièrement effacé après une pointe restes en 4,1, si il manque quelques millimètres tu peux essayer d'allourdir et de recommencer le test

 

Bonjour , je viens de changer les ressorts d’embrayage pour des blancs , et j’ai remis les galets en 4,1. Ça change un tous petit peut , le bruit du scoot est différent et il tremble plus. Je sais pas quoi faire. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Bengibengi a dit :

Bonjour , je viens de changer les ressorts d’embrayage pour des blancs , et j’ai remis les galets en 4,1. Ça change un tous petit peut , le bruit du scoot est différent et il tremble plus. Je sais pas quoi faire. 

Tu as contrôlé l'état des garnitures de l'embrayage ? Il s'ouvre normalement ? (Pas de bloquage ou de point dur) idem pour la cloche d'embrayage ?

As tu essayé le coup du trait sur le variateur ? La courroie monte assez haut ? Si ça monte pas assez haut et que t'as des galets plus lourds sous la main tu peux faire un essai.

Ensuite peut être que le ressort de poussée jaune est un peu trop dur, si tu en as un sous la main essayes un blanc

 

Si avec tout ça les symptômes persistent c'est que ce n'est pas une question de réglage, de là essaie de faire une vidéo pour qu'on identifie le problème

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 16 heures, Bubulle a dit :

Tu as contrôlé l'état des garnitures de l'embrayage ? Il s'ouvre normalement ? (Pas de bloquage ou de point dur) idem pour la cloche d'embrayage ?

As tu essayé le coup du trait sur le variateur ? La courroie monte assez haut ? Si ça monte pas assez haut et que t'as des galets plus lourds sous la main tu peux faire un essai.

Ensuite peut être que le ressort de poussée jaune est un peu trop dur, si tu en as un sous la main essayes un blanc

 

Si avec tout ça les symptômes persistent c'est que ce n'est pas une question de réglage, de là essaie de faire une vidéo pour qu'on identifie le problème

Oui j’ai fait un trait sur le variateur il a totalement disparu, je fais refaire le test avec un ressort de poussée blanc et je verrai

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.