Aller au contenu
  • 0

scooter qui broute au demmarrage


Ziko_Blancko

Question

salut tout le monde, alors je vous explique j'ai un nitro de 2004 et depuis quelque temps au démarrage mon nitro broutais, il accélère mais fais un son bizarre au démarrage pendant quelque seconde, il fait aussi le même sont quand on est a deux dessus en monté.

mais aujourd’hui alors pareil je démarre il broute au début et quand je suis lancer c’est bon, mais au bout de 5 min il se remmais avec un bruit grave quand j’accélère et je sent qu'il na plus de peche je dépasse plus les 20km/H quelqun peut m'aider.

sachant que a l’arrêt démarré il tient le ralenti et ne broute pas, je pensais que c’était la visse de ralenti mais je l'ai visser à fond et tjr pareil.

et le scooter ne broute pas vraiment mais il fait un son grave et avance peut.

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...