Aller au contenu
  • 0

scooter peugeot Problème électrique zénith


Question

bonjour 

Je possède un scooter Peugeot Zenith des années 90 que j'utilise très peu mais qui fonctionnait bien malgre son age  . Dernièrement il n'a pas démarré du à un problème électrique . En fait, il n'y a que les clignotants qui fonctionnent , pas d'éclairage , pas d'indicateurs au tableau de bord ( sauf celui des clignotants) . J'ai changé la batterie , le fusible , le nieman . Il y a de la tension au nieman, les différentes connexions semblent bonnes , mais il est compliqué de vérifier tout le faisceau . Est il possible d'avoir des infos sur les autres causes possibles de la panne . 

Merci pour votre aide 

Modifié par Bader
Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...