Aller au contenu
  • 0

scooter piaggio - gilera Problème a l'accélération


Question

Bonjour,

J'ai un zip a air 2t de 2017 ai j'ai un petit souci a mon accélération

Tout d'abord je n'ai aucune pèche en dessous de 20km/h puis d'un coup grosse accélération jusqu'à 50/55 et quand je coupe les gaz et que je les remets, plus rien, plus de pèches et le scooter redescend lentement jusqu'à 35/40 et si je veux remonter a 50 je dois retomber au alentours de 20km/h.

Il faut savoir aussi que je suis en cylindre d'origine avec un carbu19mm et gicleur 70 (un peu trop gros, ma bougie est légèrement trop brune) et que ma vis de richesse est vissée à fond, c'est le meilleur réglage pour l'instant. Si je la devise je n'atteins même pas les 40 km/h.

Je ne sais vraiment pas d'où ça vient, carburateur, clapets ou allumage défectueux, au niveau des galets ?

Merci beaucoup de votre aide a l'avance.

Bonne journée a tous et attention sur la route

Valentin

 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Le 25/02/2021 à 12:17, ValentinB974 a dit :

Bonjour,

J'ai un zip a air 2t de 2017 ai j'ai un petit souci a mon accélération

Tout d'abord je n'ai aucune pèche en dessous de 20km/h puis d'un coup grosse accélération jusqu'à 50/55 et quand je coupe les gaz et que je les remets, plus rien, plus de pèches et le scooter redescend lentement jusqu'à 35/40 et si je veux remonter a 50 je dois retomber au alentours de 20km/h.

Il faut savoir aussi que je suis en cylindre d'origine avec un carbu19mm et gicleur 70 (un peu trop gros, ma bougie est légèrement trop brune) et que ma vis de richesse est vissée à fond, c'est le meilleur réglage pour l'instant. Si je la devise je n'atteins même pas les 40 km/h.

Je ne sais vraiment pas d'où ça vient, carburateur, clapets ou allumage défectueux, au niveau des galets ?

Merci beaucoup de votre aide a l'avance.

Bonne journée a tous et attention sur la route

Valentin

 

Je pense que tu dois avoir une prise d'air, si en dévissant de 2 tours ta vis de richesse t'arrives pas a démarrer ou rouler c'est que c'est une prise d'air.

Ensuite, il se peut que tes ressorts d'embrayage et poussés soient trop dur, ou/et galets trop lourd ?

 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...