Aller au contenu
  • 0

mécaboîte Tzr 50 démarrage


Question

Bonjour, j’ai récupéré une Yamaha tzr 50 de 2011 as restaurer et redémarrer. 
Après avoir vérifier le moteur et changer d’allumage pour remettre l’origine avec le démarreur électrique la moto refuse de démarrer. J’ai une belle étincelle as la bougie, l’essence qui arrive, le capteur de béquille es bien ok, le neutre affiché au compteur. J’ai essayer au bouton as en vidé ma batterie ce qui n’a rien donné ainsi qu’à la poussette mais la moto ne montre aucun signe, ont dirais quel n’essaie même pas de démarrer. Le piston as une sale tête mais je ne pence pas qu’il empêche même la moto d’essayer de démarrer . J’en Apel as ceux qui peuvent avoir une idée ou solution que je n’ai pas eu. 

Pour la moto ces une Tzr 50 de 2011 avec un vilebrequin carenzi, un kit 70 airsal alu, bac conti, carburateur 21, baa origine. 

Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
Il y a 12 heures, sebdu10 a dit :

salut une étincelle a la bougie, ne veut pas dire quel est bonne, essaie une autre pour commencer

J’ai essayer deux bougie neuve et ça n’a rien changer , as vrai dire quand je tente de démarrer as la poussette une fois la vitesse enclenché je n’entend aucune tentative de démarrage de la part de la moto, absolument rien, j’ai peux être été extrêmement optimiste avec mon cylindre piston après vérification je le voyais pas si éclatée je pence qu’il est hs  et l’empêche de démarrer . Quand je vois la photo j’en suis même sur .. mai je pensais que sa ferais tout de même un petit bruit, comme une tentative de démarrage ! 

8ECD630A-ACCE-49A7-8116-0745B2063D93.jpeg

Lien à poster
Partager sur d’autres sites
  • 0

Dans tous les cas, même si ce n'est pas sa, commence par changer ton piston et regarde l'état de ton cylindre en même temps, quand tu aura tous remonté, essaie de le démarré et revient pour nous dire

Lien à poster
Partager sur d’autres sites
  • 0
Le 25/04/2021 à 11:25, sebdu10 a dit :

Dans tous les cas, même si ce n'est pas sa, commence par changer ton piston et regarde l'état de ton cylindre en même temps, quand tu aura tous remonté, essaie de le démarré et revient pour nous dire

Après vérification et démontage du haut moteur j’ai pu m’apercevoir que mon échappement ainsi que mon vilebrequin baignais dans l’essence j’ai essayer d’en retirer un maximum as la seringue. Si vous avez une astuce pour bien vidée sans ouvrir le carter je suis preneur 

Lien à poster
Partager sur d’autres sites
  • 0

pour vidé, ce n'est pas le souci, moi je démonterais le moteur et je le retourne, mais pour ce qui est du fait qu'il baigne dans l'essence, c'est un autre problème, ci tu as un autre carburateur teste le, je dirait un problème de pointeau, de flotteur, de la cuve du carburateur trop plain, penche toi déjà sur ses cas la et pour les clapet il faut voir, je ne suis pas un pro, mais test déjà sa

ou avec un de tes pote, il soulève ta moto par l'arrière et vous la pencher au max vers l'avant, ce qui serait moins galère, en gros, il ferais presque la retourné.

il faudrais

 

Ha oui, tu as une dépression?

 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Garyl a dit :

Après vérification et démontage du haut moteur j’ai pu m’apercevoir que mon échappement ainsi que mon vilebrequin baignais dans l’essence j’ai essayer d’en retirer un maximum as la seringue. Si vous avez une astuce pour bien vidée sans ouvrir le carter je suis preneur 

Salut, il m est arrivé la même chose en changeant de carburateur récemment. J avais mal monté le flotteur et du coup le pointeau ne fermait pas complètement. j'ai vidé le bas moteur avec une seringue et une durite au bout. Après l essence s évapore rapidement, ce qu il reste va vite partir.

Modifié par Nabuchad
  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 6 heures, sebdu10 a dit :

c'est ce que je me disait aussi, carburateur, l'essence n'a plus de limite de passage, après changer juste le flotteur et voir pour l'aiguille

et c'est vraie, je n'ai même pas pense a la durite :unsure:

Un ami vien demain pour m’aidez as la soulevez ! Ensuite pour le carburateur ça pourrais bien venir de la effectivement les durite sur le coter coulais as flot un moment ! Le carburateur es type phbg 21.  Après vérification mon flotteur parais lui bien sec ! J’ai une dépression elle n’étais pas branché mais je l’ai remise du coup, les clapet n’ont aucun jour et le semble en bon état . Je vais démonter et nettoyer entièrement mon carburateur cette après midi et voir si j’en es un pas qui traîne pour voir. Un grand merci as vous je vous tien vite au courant ! 

Lien à poster
Partager sur d’autres sites
  • 0
Le 28/04/2021 à 14:07, sebdu10 a dit :

Dépression pas brancher , impossible de démarrer déjà et fait comme Nabuchad a dit seringue et une durite, ça sera mieux en fait

Bonjour as tous, alors petit debrief, j’ai vidée le moteur réinstaller la dépression je test sa ne donne rien, et le je regarde un peu mon allumage, qui étais trop serré je desserre un coup de clef et hop la moto démarre !! Bon ma clavette as casser mais je pence que ces parce que l’arbre du vilebrequin étais encrassé j’ai donc nettoyer ça et mon pro es fermé aujourd’hui alors demain une nouvelle clavette et ces parfait ! Je n’ai effectué aucun réglage pour le moment mais je vous remercie grâce as votre aide j’ai pu résoudre mon problème ! La moto as un kit 70, un carburateur de 21 un pot Yasuni racing , je dois prendre une clavette décalé ou une simple origine ? Encore un grand merci

Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, sebdu10 a dit :

pour la clavette, demande a Nabuchad, vue qu'il en a une et de rien, si sa pu t'aider.

Et pour l'allumage comment sa trop serrer?

Normalement tu serre à fond et sa ne doit pas bloquer.

Bah écoute je l’ai serré normalement quoi que peux être un chouïa fort, lors du démarrage électrique sa faisait un effet de « batterie as plat » ensuite je l’ai desserré un petit peu, pas de quoi desserré as la main bien sur, et la, le rotor tournais as merveille, mais suite au démarrage le rotor ses collé et ne bougeai plus , j’ai du prendre mon arraché volant pour le décollé. 

Lien à poster
Partager sur d’autres sites
  • 0

Oui, sa c'est normale qu'il soir collé, ci tu n'avait pas besoin d'arrache volant, tu pourrait te posé des questions, enfin je parle plus sur scooter, moto, je ne connais pas trop.

après je trouve bizarre, que tu soie obliger de desserré un peu, tu as toujours un serrage de couple a respecté ou a peut près.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, sebdu10 a dit :

Oui, sa c'est normale qu'il soir collé, ci tu n'avait pas besoin d'arrache volant, tu pourrait te posé des questions, enfin je parle plus sur scooter, moto, je ne connais pas trop.

après je trouve bizarre, que tu soie obliger de desserré un peu, tu as toujours un serrage de couple a respecté ou a peut près.

Je t’avoue j’ai pas encore investi dans une clef dynamométrique alors malheureusement j’ai du faire au juger :/ Mais ces mon prochain achat ! Avec la soufflette bien sûr car nettoyer le carburateur avec le gaz de la soda stream ces bof bof ! 

Lien à poster
Partager sur d’autres sites
  • 0

Le gaz de la soda stream?:ouf: , tu as juste a démonter les partis démontable, plonger dans l'essence et nettoyé avec une brosse adent, la vis de gicleur tu souffle dedans et c'est tous^^

bon je te laisse, il il y a le match du Barça qui va commencer :teuf:

Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, sebdu10 a dit :

Le gaz de la soda stream?:ouf: , tu as juste a démonter les partis démontable, plonger dans l'essence et nettoyé avec une brosse adent, la vis de gicleur tu souffle dedans et c'est tous^^

bon je te laisse, il il y a le match du Barça qui va commencer :teuf:

Oui mais je voulais être sur que ça souffle bien ! Bon Match et encore merci ! 

Lien à poster
Partager sur d’autres sites
  • 0

Salut,

j'ai effectivement mis une clavette décallée il n y a pas longtemps. c'est sur un scooter Piaggio par contre. J en suis très content pour l instant, c'est beaucoup plus réactif à l accélération et en reprise. A voir dans le temps ...

Lien à poster
Partager sur d’autres sites
  • 0
il y a 56 minutes, Nabuchad a dit :

Salut,

j'ai effectivement mis une clavette décallée il n y a pas longtemps. c'est sur un scooter Piaggio par contre. J en suis très content pour l instant, c'est beaucoup plus réactif à l accélération et en reprise. A voir dans le temps ...

Merci je pence en acheter une de chaque au prix que sa coûte et dans le pire des cas je la réutiliserais sur une autre machine ! 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...