Aller au contenu
  • 0

Piaggio typhoon 4t4v 50cc


Question

Bonjour, j'ai un problème avec mon piaggio, il ne démarrait plus, j'ai vérifier l'allumage, pas de feu au niveau de la bougie. Je remplace la bougie puis le scooter démarre pour environ 5minutes ensuite il s'arrête et se mets à rejeter de l'essence par le tuyau de trop plein du carburateur...je démonte le carburateur et nettoie le tout, j'avais un jet de bouché. Je remonte tout ca, redémarre le scooter, ca fonctionne 2 minutes et s'éteint encore et là plus de feu sur la bougie encore...avez vous une idée??

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salutations.

Le capuchon de bougie et le fil de bougie peuvent être les premiers responsables du manque d'étincelle à la bougie, je conseille de vérifier leur état et au pire de les remplacer.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...