Aller au contenu
  • 0

mécaboîte broute en bas régime et n'accélère plus


Aller à la solution Résolu par Fred Loulou,

Question

bonjour j'ai une derbi senda x treme de 2014 

j'ai un petit problème, du jour au lendemain ma moto ne démarre plus, je change de bougie et tout mais quand je la démarre elle sature super vite et broute dans les bas régime ça ne m'avait jamais fait ça avant 

j'ai testé plusieurs bougie pour voir si c'eatit ça mais nn toujours le même problème 

j'ai pensé que ça pouvait être l'anti parasite mais je ne sais pas 

merci  a l'avance 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
  • Solution

Salut!

As-tu testé l'étincelle de la bougie? Elle est de couleur bleue? En ce cas, a priori, ça ne vient pas de là.

Nettoyage carburateur et autres entretiens de base à faire régulièrement sont fait?

En terme de démarrage, c'est direct ou ça galère à démarrer?

Niveau segmentations/piston, ancien ou neuf?

En gros, il manque des infos pour en dire plus. ^^

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...