Aller au contenu

Fred Loulou

Membres
  • Contenus

    250
  • Inscription

  • Dernière visite

  • Victoires

    3

Community Answers

  1. Fred Loulou's message in Réglage carburateur 17.5 was marked as the answer   
    Tu devrais être à deux tours, niveau vis de richesse. Augmente ton gicleur et règle à deux tours.
    Ce n'est qu'ensuite que tu régleras le clip de l'aiguille afin de parfaire mes différentes montées en régime.
    Voir pour affiner le poids des galets si tu as un problème de reprise ou en montée, mais après un bon réglage carburateur, niveau variation. Peut-être qu'ils sont trop lourds et qu'ils ont du mal en montée... Les ressorts sont plus une question d'accroche démarrage et de reprise.
    Tes clapets sont d'origines? Peut-être aussi en mettre en carbone et/ou de bonne qualité pour un meilleur rendement.
  2. Fred Loulou's message in Réglage carburateur 17.5 was marked as the answer   
    Salut,
    Bougie noire -> trop riche.
    Baisse ton gicleur, déjà, et refais un réglage avec le clip au deuxième cran. Tu le mettras au troisième si tu vois qu'il a un trou dans l'accélération à mi-régime.
  3. Fred Loulou's message in Réglage carburateur 17.5 was marked as the answer   
    De rien, nickel si tu es satisfait. N'hésite pas à liker les bon posts et à sélectionner la bonne réponse. Ça donne un minimum de crédit aux personnes qui aident. 
    Bonne route à toi! 
  4. Fred Loulou's message in Booster qui démarre et s'eteint was marked as the answer   
    Oui je tente de baisser le gicleur, ça ne coûte presque rien. Pour une configuration presque d'origine avec le même carburateur (Dell'Orto de 17,5 ou un modèle similaire de ce que je vois), je suis en 80. Même si je suis encore en réglage, peut-être vais-je le monter.
    Prends un de 80, 85 et 90 pour tester. Il serait étonnant que ce soit plus, surtout si ça crache au pot et au vu de la bougie (de plus si elle est récente). Après, tu affineras...
    Et, l'entrée d'arrivée d'huile sur le carburateur est bien bouché, c'est cool.
  5. Fred Loulou's message in Ma 50 roule mieux avec le starter was marked as the answer   
    Salut,
    "Bas tour" et "haut tour", je suppose que tu parles au niveau des gaz?
    Alors, je pense que c'est au niveau de l'aiguille qu'il faut que tu joues si à plein gaz tu es bon et que ta bougie est de la bonne couleur.
    Si tu broutes au quart de poignée, essaie de baisser l'aiguille (donc relever le clip d'un cran), tu dois être trop riche en petit régime.
  6. Fred Loulou's message in Problème Typhoon 2020 was marked as the answer   
    Salut!
    As-tu fais les vérifications de base?
    Couleur de l'étincelle à la bougie bleue? D'ailleurs, as-tu changé la bougie juste pour vérifier si c'est ça?
    Nettoyage carburateur et filtre à air? Vérification de l'arrivée d'essence au carburateur donc durites pas bouchée?
    Sinon, possible que les segments soient usés.
  7. Fred Loulou's message in Problème de gaz was marked as the answer   
    En haut à droite de chaque message, tu as un rond avec un "check" (ou un "v" si tu préfères) sur lequel tu peux cliquer. Sur la même ligne où tu as le "0" avec les flèches haut et bas à gauche pour dire que tu trouves le message intéressant ou non.
  8. Fred Loulou's message in Problème de gaz was marked as the answer   
    Salut,
    Ton problème est résolu?
    Des problèmes auparavant?
    Ça peut être plusieurs choses...
    Vérifications à faire:
    - changer la bougie (elle peut avoir des dysfonctionnement avant de claquer)
    - vérifier qu'elle a une belle étincelle bleue, sinon peut-être un problème électrique
    - vérifier que l'antiparasite n'est pas défectueux
    - vérifier qu'une durite n'est pas bouchée
    - nettoyer le carburateur
    On verra ensuite une fois ces vérif' effectuées.
  9. Fred Loulou's message in Problème de gaz was marked as the answer   
    Cool! 
    Content d'avoir pu aider. N'hésite pas à signaler ton problème résolu en sélectionnant la bonne réponse parmi celles proposées. 
    À une prochaine fois! Non, je déconne... J'espère! 
  10. Fred Loulou's message in broute en bas régime et n'accélère plus was marked as the answer   
    Salut!
    As-tu testé l'étincelle de la bougie? Elle est de couleur bleue? En ce cas, a priori, ça ne vient pas de là.
    Nettoyage carburateur et autres entretiens de base à faire régulièrement sont fait?
    En terme de démarrage, c'est direct ou ça galère à démarrer?
    Niveau segmentations/piston, ancien ou neuf?
    En gros, il manque des infos pour en dire plus. 
  11. Fred Loulou's message in kit50 Artek K2 Démarrage rapide Bloqué à 50km/h was marked as the answer   
    Alors, monologue en cours mais pour aider les personnes rencontrant le même problème.
    J'avais calculé et peaufiné mon squish, réduit à 1.3mm. Je me suis rendu compte en enlevant la culasse pour regarder l'état de mon cylindre par le haut que mon piston semblait être plus bas que lors de l'installation. Réflexions... Puis un éclair dans mon esprit et j'enlève mon cylindre pour confirmer.
    Du coup, un jeu vertical au niveau de mon vilebrequin.  Ok, mon cylindre d'origine n'a pas supporté la patate de mon nouveau kit 50. Normal...
    Je me souviens de ma fumée blanche et me dit qu'un joint spi défectueux peut en être la cause, aussi.
    Donc voilà, coupure moteur dû au vilebrequin qui a lâché, quoi... C'est reparti pour du démontage et remontage!
  12. Fred Loulou's message in Ne démarre plus - Bougie humide et fumée blanche was marked as the answer   
    Ok, mon kit50 Artek K2 est arrivé et installé. J'en ai profité pour nettoyer le pot et changer la mousse de la cartouche qui était dégueulasse pensant que la fumée blanche pouvait provenir de ça. Je suis à 100km de rodage.
    Avec le nouveau carburateur sur mon ancienne configuration et kit d'origine, ça tournait bien, genre 75/80km/h.
    Là, il démarre comme une flèche mais stagne à 50km/h!
    Bon, je vais faire un nouveau sujet vu que j'ai résolu le problème, je pense que ça venait de mon starter auto un peu crade même si toujours fumée blanche, au moins je démarrais et bougie normale.
    Merci de votre aide et peut-être à plus tard sur mon nouveau sujet!
  13. Fred Loulou's message in Booster Spirit 2006 - Problème coupure moteur was marked as the answer   
    Ok!
    Alléluia!!! C'était bien le bloc CDI!
    Donc, pour son fonctionnement. Entrée et sortie en volts gérés par les impulsions du rotor. Du coup, pas possible de checker un boîtier sans instrument, nous sommes d'accord.
    Juste vérifier ce qu'il se passe en entrée de la bobine pour voir s'il y a une tension mais on ne peut pas faire grand chose de plus.
    Ceci dit, si on a une tension en entrée de boîtier mais rien en sortie, on peut penser qu'il ne fonctionne plus. Que ce soit dans la transformation de la tension ou dans la réception des impulsions du rotor (ce qu'on ne peut pas vérifier).
    Cette réception des impulsions est un signal pour balancer la sauce dans la bobine qui fait la passe direct à la bougie!
    J'ai bon?
    Encore merci à vous! Je fais des tours de temps en temps pour apprendre et si je peux aider, je le ferai.
    (En espérant que cela tienne! Ne reste plus grand chose à changer, là! ).
×
×
  • Créer...