Aller au contenu
  • 0

scooter mbk - yamaha Trou de puissance vers 30 km/h


Question

Bonjour j'ai un booster naked 2013 

configuration: pot doppler carburateur 12 kit 50 top perf galets 4 g ressort d'embrayage jaune .

Je suis au 4 ème plein de mon rodage dès que j'ai mis les galets il marchait hyper bien en monter une ptn d'accélération une bonne patate tout le long et quelques jour plus tard j'ai commencé à avoir un trou vers les 30 km/h ce qui fait que sur une route un peu incliné sa avance pas 

 

Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut,

Quand tu as installé ton kit 50, as-tu changé piston et segments aussi? Possible que les segments soient fatigués.

Quand tu as installé ton kit 50, as-tu refais les réglages carburateur? Possible qu'avec la nouvelle configuration, tu sois trop riche. Quelle est l'état de ta bougie?

Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, Fred Loulou a dit :

Salut,

Quand tu as installé ton kit 50, as-tu changé piston et segments aussi? Possible que les segments soient fatigués.

Quand tu as installé ton kit 50, as-tu refais les réglages carburateur? Possible qu'avec la nouvelle configuration, tu sois trop riche. Quelle est l'état de ta bougie?

Salut alors j'avais déjà un kit malossi avant donc j'ai rien toucher au niveau du carburateur la bougie est niquel et pour le nouveau kit je l'ai fais faire en garage et j'ai du tout changer culas vilebrequin donc je pense que les segments aussi ont était changer 

Lien à poster
Partager sur d’autres sites
  • 0

Bah, je me suis déjà vu changer mon vilebrequin après un problème chez mon garagiste et il m'avait remis mon ancien piston. Demande à ton garagiste s'il l'a bien changé et sinon, possible que ça soit ça. Bizarre que cela arrive d'un coup, cela ressemble à des segments fatigués. Surtout si ton garagiste a fait un travail propre. 

Avant, vérifier que ta bougie fait une belle étincelle bleue, ensuite voir si une durite ne s'est pas bouchée, tu peux tenter un nettoyage carburateur et checker que le niveau de cuve est bon et vérifier que tes clapets sont en bon état.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 56 minutes, Fred Loulou a dit :

Bah, je me suis déjà vu changer mon vilebrequin après un problème chez mon garagiste et il m'avait remis mon ancien piston. Demande à ton garagiste s'il l'a bien changé et sinon, possible que ça soit ça. Bizarre que cela arrive d'un coup, cela ressemble à des segments fatigués. Surtout si ton garagiste a fait un travail propre. 

Avant, vérifier que ta bougie fait une belle étincelle bleue, ensuite voir si une durite ne s'est pas bouchée, tu peux tenter un nettoyage carburateur et checker que le niveau de cuve est bon et vérifier que tes clapets sont en bon état.

Ok ok bah je check tout ça et je vous tiens au courant

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...