Aller au contenu
  • 0

scooter mbk - yamaha Pas d’étincelle booster


Lowzze
 Partager

Question

Bonjour j’ai un booster et depuis quelques temps mon porte Fusible faisait que se débrancher et donc un pote m’a dit de l’enlever et depuis j’ai plus aucune étincelle, pouviez-vous m’aider?

Lien vers le commentaire
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
il y a 46 minutes, Lowzze a dit :

Bonjour j’ai un booster et depuis quelques temps mon porte Fusible faisait que se débrancher et donc un pote m’a dit de l’enlever et depuis j’ai plus aucune étincelle, pouviez-vous m’aider?

Bonjour, le porte fusible sur booster n'a pas de lien avec l'allumage, mais seulement avec la batterie pour alimenter au contact ton compteur, feu, klaxon, clignotants, démarreur etc

Tu as un problème d'ailleurs, vérifie le circuit complet de ton faisceau pour qu'il y ait de l'allumage (en partant du neiman, jusqu'à (l'antiparasite en passant l'allumage la bobine HT etc..)

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a une heure, Arktek_02 a dit :

Bonjour, le porte fusible sur booster n'a pas de lien avec l'allumage, mais seulement avec la batterie pour alimenter au contact ton compteur, feu, klaxon, clignotants, démarreur etc

Tu as un problème d'ailleurs, vérifie le circuit complet de ton faisceau pour qu'il y ait de l'allumage (en partant du neiman, jusqu'à (l'antiparasite en passant l'allumage la bobine HT etc..)

D’accord mais je vérifie comment ?

il y a une heure, Arktek_02 a dit :

Bonjour, le porte fusible sur booster n'a pas de lien avec l'allumage, mais seulement avec la batterie pour alimenter au contact ton compteur, feu, klaxon, clignotants, démarreur etc

Tu as un problème d'ailleurs, vérifie le circuit complet de ton faisceau pour qu'il y ait de l'allumage (en partant du neiman, jusqu'à (l'antiparasite en passant l'allumage la bobine HT etc..)

Tout mes fils sont en bon état 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
à l’instant, Lacaille07 a dit :

esseille de rajouter une masse de ton cadre au bas moteur.. après sa je vois que ton cdi ou allumage griller ... si tes sur que tes fil son bon 

 

Oui je pense que c’est un des deux, tu c’est comment je pourrai les tester ?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...