Aller au contenu
  • 0

mécaboîte Problème de transmission avec kit 70


Geoffrey77
 Partager

Question

Bonjour j'ai un problème avec ma Derbi.

J'ai un kit 70 airsal fonte carburateur 21 do et un pot yasuni R2.

J'ai un kit chaîne neuf en 14x53 mais ça accéléré trop vite j'ai l'impression.

Je passe tout le temps les vitesses.

En 6eme je suis à 70kmh.

 

Lien vers le commentaire
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Salut, @Msba raison tu dois changer ta démultiplication en conséquence.

Soit tu colle un pignon d'une dent supplémentaire en supposant que ca passe (équivalent de 3 dents en moins à la couronne.) Ou alors tu prends une courrone de 51 voir 49 si ça tire vraiment court.

  • Merci 1
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...