Aller au contenu
  • 0

scooter mbk - yamaha Mbk nitro ne démarre plus


Thegame
 Partager

Question

Voilà mon nitro ne démarre plus,je l'avais vendu et l'acheteur est tombé en panne avec,en roulant,il a calé en roulant 

Dessus il y a:

Kit 70 dr

carburateur 17,5 

Pot yasuni r

Donc moi j'ai regardé,le scoot a de l'étincelle à la bougie,la durite d'essence pisse l'essence moteur éteint,donc ce matin j'ai changé le robinet à dépression et malgré ça il ne démarre toujours pas,le durite d'essence ne pisse plus,donc la membrane est réparée 

J'ai vidé la cuve du carburateur,en desserant la vis de vidange du carburateur,puis en kickant pour remplir la cuve du carburateur,il ne démarre toujours pas......

j'ai mis l'ancienneté bougie,pareil ça démarre pas.....

il y a de l'étincelle et de l'essence qui arrive jusqu'au carburateur,peut-être une merde dans le carburateur ?

Et il y a de la compression quand que je kick

J'ai aussi kické avec la bougie démonté car je penses que le moteur est noyé,mais ça ne démarre toujours pas....

Je vais devoir regarder autre part mais je ne sais pas où....

Lien vers le commentaire
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0
Il y a 7 heures, Thegame a dit :

Voilà mon nitro ne démarre plus,je l'avais vendu et l'acheteur est tombé en panne avec,en roulant,il a calé en roulant 

Dessus il y a:

Kit 70 dr

carburateur 17,5 

Pot yasuni r

Donc moi j'ai regardé,le scoot a de l'étincelle à la bougie,la durite d'essence pisse l'essence moteur éteint,donc ce matin j'ai changé le robinet à dépression et malgré ça il ne démarre toujours pas,le durite d'essence ne pisse plus,donc la membrane est réparée 

J'ai vidé la cuve du carburateur,en desserant la vis de vidange du carburateur,puis en kickant pour remplir la cuve du carburateur,il ne démarre toujours pas......

j'ai mis l'ancienneté bougie,pareil ça démarre pas.....

il y a de l'étincelle et de l'essence qui arrive jusqu'au carburateur,peut-être une merde dans le carburateur ?

Et il y a de la compression quand que je kick

J'ai aussi kické avec la bougie démonté car je penses que le moteur est noyé,mais ça ne démarre toujours pas....

Je vais devoir regarder autre part mais je ne sais pas où....

Hello, acheteur as pas tirée dedans comme un fou ? Il fonctionnais bien quand tu roulais avec ? Vérifie tout de même ton Haut moteur, tu peux avoir serré sans pour autant bloqué ton moteur ! 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 2 heures, Garyl a dit :

Hello, acheteur as pas tirée dedans comme un fou ? Il fonctionnais bien quand tu roulais avec ? Vérifie tout de même ton Haut moteur, tu peux avoir serré sans pour autant bloqué ton moteur ! 

Oui il fonctionnait bien quand je roulais avec.....

Pff je suis au fond du seau....

J'imagine que il y a pas moyen de vérifier l'état du piston sans démonter le cylindre.....

Ça m'étonnerait qu'il est serré....

On est d'accord que quand tu enlève la durite d'essence du carburateur,ça pisse un peu,et puis ça s'arrête ?

Moi ça pissé et ça s'arrête pas,du coup j'en ai déduit que la dépression a lâcher,et ça a fait une réaction en chaîne,le moteur a tourné trop riche et ça a tué la bougie et donc le moteur a calé 

Pourtant j'ai mis l'ancienne bougie,et ça ne démarre pas non plus....

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 9 heures, Thegame a dit :

Oui il fonctionnait bien quand je roulais avec.....

Pff je suis au fond du seau....

J'imagine que il y a pas moyen de vérifier l'état du piston sans démonter le cylindre.....

Ça m'étonnerait qu'il est serré....

On est d'accord que quand tu enlève la durite d'essence du carburateur,ça pisse un peu,et puis ça s'arrête ?

Moi ça pissé et ça s'arrête pas,du coup j'en ai déduit que la dépression a lâcher,et ça a fait une réaction en chaîne,le moteur a tourné trop riche et ça a tué la bougie et donc le moteur a calé 

Pourtant j'ai mis l'ancienne bougie,et ça ne démarre pas non plus....

Tu n'a pas de robinet d'essence ? Comment ça tué ta bougie ? Ton moteur étais noyer ? Si ces pas le cas essaie de mettre une goutte d'essence dans le puit de bougie et de démarré. En revanche si tu as de l'étincelle et bien de l'essence qui arrive au HM, as ta place je vérifierai le piston 

Il y a 9 heures, Thegame a dit :

Oui il fonctionnait bien quand je roulais avec.....

Pff je suis au fond du seau....

J'imagine que il y a pas moyen de vérifier l'état du piston sans démonter le cylindre.....

Ça m'étonnerait qu'il est serré....

On est d'accord que quand tu enlève la durite d'essence du carburateur,ça pisse un peu,et puis ça s'arrête ?

Moi ça pissé et ça s'arrête pas,du coup j'en ai déduit que la dépression a lâcher,et ça a fait une réaction en chaîne,le moteur a tourné trop riche et ça a tué la bougie et donc le moteur a calé 

Pourtant j'ai mis l'ancienne bougie,et ça ne démarre pas non plus....

Ton moteur ne peux pas tourné trop riche pour ça, il y as une pièce dans un carburateur, le pointeau, qui gère le remplissage de la cuve et fait que celle ci ne peux pas se remplir plus que sa capacité maximum, si ton moteur es noyé et ta dépression morte, ce sont tes clapet et/ou ton pointeau qui serais HS. Quoi que encore si le pointeau étais HS le trop-plein de ton carburateur passerais au sol :)

Modifié par Garyl
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 4 heures, Garyl a dit :

Tu n'a pas de robinet d'essence ? Comment ça tué ta bougie ? Ton moteur étais noyer ? Si ces pas le cas essaie de mettre une goutte d'essence dans le puit de bougie et de démarré. En revanche si tu as de l'étincelle et bien de l'essence qui arrive au HM, as ta place je vérifierai le piston 

Ton moteur ne peux pas tourné trop riche pour ça, il y as une pièce dans un carburateur, le pointeau, qui gère le remplissage de la cuve et fait que celle ci ne peux pas se remplir plus que sa capacité maximum, si ton moteur es noyé et ta dépression morte, ce sont tes clapet et/ou ton pointeau qui serais HS. Quoi que encore si le pointeau étais HS le trop-plein de ton carburateur passerais au sol :)

Ok merci,je vais essayer plus tard de mettre de l'essence dans le puits de bougie,et voir si ça démarre 

Quand j'ai démonté la bougie,quand j'ai récupéré le scooter,elle était mouillé 

La il m'a soûlait le scooter,je me suis acharné dessus au kick et au démarreur rien à faire :vener:

Je vais démonter le cylindre piston en dernier recours car c'est chiant à démonter lol

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 19 minutes, Thegame a dit :

Ok merci,je vais essayer plus tard de mettre de l'essence dans le puits de bougie,et voir si ça démarre 

Quand j'ai démonté la bougie,quand j'ai récupéré le scooter,elle était mouillé 

La il m'a soûlait le scooter,je me suis acharné dessus au kick et au démarreur rien à faire :vener:

Je vais démonter le cylindre piston en dernier recours car c'est chiant à démonter lol

Sa sert as rien de t'acharné l'ami surtout si ton BM est noyé tu vas juste tordre ta bielle ! 

Essai avec l'essence dans le puit ça va te prendre 5 min. Autrement quand mes véhicule ne démarre plus perso je nettoie le carburateur la boîte as clapet je décrasser le filtre as air, ensuite je démonté le HM . En revanche si tu l'a pas fait depuis un moment pence as prendre une pochette de join sa ne feras pas de mal !

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 3 heures, Garyl a dit :

Sa sert as rien de t'acharné l'ami surtout si ton BM est noyé tu vas juste tordre ta bielle ! 

Essai avec l'essence dans le puit ça va te prendre 5 min. Autrement quand mes véhicule ne démarre plus perso je nettoie le carburateur la boîte as clapet je décrasser le filtre as air, ensuite je démonté le HM . En revanche si tu l'a pas fait depuis un moment pence as prendre une pochette de join sa ne feras pas de mal !

Alors j'ai mis de l'essence dans le puit de bougie,essayer de démarrer,ça démarre pas

Donc j'en ai marre j'ai démonté le cylindre 

20211015_145845.jpg.af457da0077222557316c9dd7c96190c.jpg20211015_150100.jpg.2ff1537a2dee5bd4f540f53733c18dbb.jpg20211015_145742.jpg.cd8a3010e5ce5a09872443fa340752ed.jpg

Aucune idée de pourquoi il manque des bouts dans la chambre de combustion,le dôme de la culasse

Et il y a deux trace sur le piston,une peu à côté de l'ergot du segment et l'autre trace à l'opposé de l'ergot du segment 

Donc,j'ai un jeu au segment trop faible,pourtant de mémoire je l'ai vérifié et j'avais 0,20mm de jeu à la coupe pour les deux segments

Ou alors jeu cylindre piston trop faible?

Vous pensez que c'est ça m'a panne ?

et j'ai un autre problème aussi,il y a de la mayonnaise dans la culasse,ça peut être du à quoi ?

En fait je me suis trompé,il y a 3 traces sur le piston,c'est un serrage au quatre coins du coup ?

2 grosses rayures et 2 petites sur le piston...

20211015_145623.jpg.ea7dd163664fa85721d37bfb6965166c.jpg

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 35 minutes, Thegame a dit :

Alors j'ai mis de l'essence dans le puit de bougie,essayer de démarrer,ça démarre pas

Donc j'en ai marre j'ai démonté le cylindre 

20211015_145845.jpg.af457da0077222557316c9dd7c96190c.jpg20211015_150100.jpg.2ff1537a2dee5bd4f540f53733c18dbb.jpg20211015_145742.jpg.cd8a3010e5ce5a09872443fa340752ed.jpg

Aucune idée de pourquoi il manque des bouts dans la chambre de combustion,le dôme de la culasse

Et il y a deux trace sur le piston,une peu à côté de l'ergot du segment et l'autre trace à l'opposé de l'ergot du segment 

Donc,j'ai un jeu au segment trop faible,pourtant de mémoire je l'ai vérifié et j'avais 0,20mm de jeu à la coupe pour les deux segments

Ou alors jeu cylindre piston trop faible?

Vous pensez que c'est ça m'a panne ?

et j'ai un autre problème aussi,il y a de la mayonnaise dans la culasse,ça peut être du à quoi ?

En fait je me suis trompé,il y a 3 traces sur le piston,c'est un serrage au quatre coins du coup ?

2 grosses rayures et 2 petites sur le piston...

20211015_145623.jpg.ea7dd163664fa85721d37bfb6965166c.jpg

Oui tu as bien serré la d'où la panne. Si tu marchais au mélange tu es sur que l'huile as été remis après le plein ? Pour la mayonnaise je ne saurais te dire exactement mais généralement ces le liquide de refroidissement qui se mélange avec de l'huile. 

à l’instant, Garyl a dit :

Oui tu as bien serré la d'où la panne. Si tu marchais au mélange tu es sur que l'huile as été remis après le plein ? Pour la mayonnaise je ne saurais te dire exactement mais généralement ces le liquide de refroidissement qui se mélange avec de l'huile. 

Pour le dôme de culasse j'aurais tendance as pensser as une surchauffe. Quand tu équipe un kit 70 tu peux retiré le calorstats pour éviter ce genre de panne en passant :)

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 17 minutes, Garyl a dit :

Oui tu as bien serré la d'où la panne. Si tu marchais au mélange tu es sur que l'huile as été remis après le plein ? Pour la mayonnaise je ne saurais te dire exactement mais généralement ces le liquide de refroidissement qui se mélange avec de l'huile. 

Pour le dôme de culasse j'aurais tendance as pensser as une surchauffe. Quand tu équipe un kit 70 tu peux retiré le calorstats pour éviter ce genre de panne en passant :)

Non,je tourne avec la pompe à huile d'origine,peut être que elle envoie pas assez d'huile ??

Pour le dôme de culasse faut que je trouve la cause de la surchauffe.... 

J'ai grave les boules....

Ou alors le jeu cylindre piston est trop serré ? Putain le seul truc que j'ai pas contrôler bordel....

Ah bon t'es sur pour le calorstat?

Mais le moteur va mettre encore plus de temps pour monter en température non ?

Et les rayures sur le piston,ça fait que il y a pas assez de compression pour démarrer le moteur c'est ça ?

Je dois faire quoi ? Mettre un piston neuf ? En sachant que j'ai pour contrôler le diamètre du cylindre....

Ou tout est à jeter à la poubelle ?

Et un cylindre en aluminium ça chauffe plus vite que un fonte ou ça change rien ?

Et je dois peut être tourner au mélange alors,car j'ai des doutes sur la pompe à huile avec un kit 70....

Je suis grave déçu ce n'est pas fiable ces kit de m****

C'est possible que le robinet à dépression qui déconne et reste ouvert tout le temps,soit la cause du serrage ?

La bougie est noire à crever,donc ce n'est pas pauvre,je sais pas si on peut serrer en tournant trop riche ?

Je sais pas mais bon,je l'ai changé et le nouveau est déjà monté sur le scoot donc bon....

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 18 minutes, Max Blackbird a dit :

Ca ce ponce ça, un jeu de segments une pochette joints et ca roule. La mayo vient de ton grand joint torique, a croire que ce cylindre était mal monté et n était pas rodé 

Slt je dois poncer quoi ?

Je dois pas changer le piston plutôt vu qu'il est griffé ?

Les segments ont pas de griffure visuellement

Le grand joint torique ? Je ne comprends pas...la culasse ne fuit pas et le joint de chambre de combustion,il y a pas de passage entre la combustion et le liquide de refroidissement...

Et le rodage oui je l'ai pas fait,c'est vrai..

Et mal monté,j'aurais mal monté quoi ?

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 28 minutes, Thegame a dit :

Slt je dois poncer quoi ?

Je dois pas changer le piston plutôt vu qu'il est griffé ?

Les segments ont pas de griffure visuellement

Le grand joint torique ? Je ne comprends pas...la culasse ne fuit pas et le joint de chambre de combustion,il y a pas de passage entre la combustion et le liquide de refroidissement...

Et le rodage oui je l'ai pas fait,c'est vrai..

Et mal monté,j'aurais mal monté quoi ?

Poncer ça reste as voir, les cylindre en alu ont un revêtement en nikasil il me semble, poncer un fonte as la limite si le cylindre es pas trop attaqué mais un alu ? Pour la pompe as huile je peux pas te dire exactement, moi je la retire avec un 70 en général. Pour le grand join il doit parler du join de culasse j'imagine ? Ce qui ferais que ton liquide de refroidissement se mélange as ton huile de mélange oui 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Je pense que je vais remonter le cylindre d'origine,car je ne connais pas l'origine du serrage du kit 70 donc je vais pas me faire chier avec ça....

Kit 70 de m****

Je vais retourner en voiture,ça coûte moins cher à rouler....et c'est plus fiable et puissant d'origine 

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 2 heures, Max Blackbird a dit :

c'est un fonte son cylindre 

Le joint je parle de celui qui entoure la chambre, il a noirci au passage, on dirait que la culasse n était pas assez serré.

Quand au rodage, t es pas le premier ni le dernier a ne pas le faire et a tomber en rade juste après 

Tu penses que c'est quoi la cause du serrage ?

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 29 minutes, Max Blackbird a dit :

Pas de rodage 

Ah...

il y a 2 minutes, Thegame a dit :

Ah...

Et j'ai encore la pompe à eau qui fuit après avoir changé le joint spy que j'avais mal monté la première fois, c'est vraiment de la m**** sérieux 

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 45 minutes, Max Blackbird a dit :

Ca ce sont les kit de pompes a eau bas de gamme, va chez mbk ca bougera pas avant longtemps, mais ce n'est pas le même prix 

Dac ça marche 

J'ai regardé sur easyparts.fr yen a pour environ 90 euros pour les pièces de la pompe à eau,c'est des malades lol

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 14 minutes, Max Blackbird a dit :

1 scoot c'est comme 1 voiture, en pieces détachées c'est plus cher que le véhicule neuf et complet

C'est vrai ?

J'ai trouvé ça,c'est moins cher

https://www.maxiscoot.com/fr/produit/carter-de-pompe-a-eau-mecanisme-top-performance-argent-noir-mbk-nitro-aerox-21225?vctype_id=13

Modifié par Thegame
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 7 heures, Max Blackbird a dit :

Oui si t achète une voiture en pièce détachées en concession, au bout d un tiers des pièces achetées t asle prixde la voiture. 

Sur un nitro 1 jante foit couter plus de 300e, le bloc moteur vide dans les 800e...

Ok

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 13 heures, Max Blackbird a dit :

Oui si t achète une voiture en pièce détachées en concession, au bout d un tiers des pièces achetées t asle prixde la voiture. 

Sur un nitro 1 jante foit couter plus de 300e, le bloc moteur vide dans les 800e...

Je dois racheter un piston pour le 70 dr ? Je ne sais pas quoi faire

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...