Aller au contenu
  • 0

scooter mbk - yamaha Booster perte de puissance


Yayay
 Partager

Question

Bonjour j’ai un booster qui a 12 000km il est d’origine il a le pot d’origine débridée et j’ai enlevé la bride il prend 80 km/h mais j’ai un souci à froid il a de la pêche quand il est chaud normal il a de la moins binne pêche mais légèrement mais quand je reste longtemps à 60 ou je fais une pointe à 80 quand je décélère et je réaccélére il n’a plus du tout de pêche très enbetetant au feu rouge merci de me conseiller des choses pour ressoudre se problème  mais je pense que c’est le cylindre qui de mauvaise qualité 

189C380B-CF7E-4A79-957E-73793697DAD8.jpeg

07C0676E-4E05-4E20-ADBC-7BA5D4413B81.jpeg

3EB44C22-CCBF-45FF-8549-D0DD28034C07.jpeg

Lien vers le commentaire
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Salut

12 000 d'origine je commencerais par ce qui me paraît le plus logique, la segmentation. Elle doivent arriver en fin de vie,

Tu fait la vidange de la transmission tous les 5 000?

Une vérification des plaquette.

La courroie tous les 10 000

Avec un entretien régulier tu peux arriver à 20 000 sans problème. 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 13 heures, Yayay a dit :

Bonjour j’ai un booster qui a 12 000km il est d’origine il a le pot d’origine débridée et j’ai enlevé la bride il prend 80 km/h mais j’ai un souci à froid il a de la pêche quand il est chaud normal il a de la moins binne pêche mais légèrement mais quand je reste longtemps à 60 ou je fais une pointe à 80 quand je décélère et je réaccélére il n’a plus du tout de pêche très enbetetant au feu rouge merci de me conseiller des choses pour ressoudre se problème  mais je pense que c’est le cylindre qui de mauvaise qualité 

189C380B-CF7E-4A79-957E-73793697DAD8.jpeg

07C0676E-4E05-4E20-ADBC-7BA5D4413B81.jpeg

3EB44C22-CCBF-45FF-8549-D0DD28034C07.jpeg

Salut, les cylindre d'origine constructeur que ce soir MBK ou Peugeot, cela reste solide et pas trop mal, tu as changer quelque chose dessus recemment? segment a changer et réglage carburateur.

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Le 21/03/2023 à 19:55, Yayay a dit :

Bonjour j’ai un booster qui a 12 000km il est d’origine il a le pot d’origine débridée et j’ai enlevé la bride il prend 80 km/h mais j’ai un souci à froid il a de la pêche quand il est chaud normal il a de la moins binne pêche mais légèrement mais quand je reste longtemps à 60 ou je fais une pointe à 80 quand je décélère et je réaccélére il n’a plus du tout de pêche très enbetetant au feu rouge merci de me conseiller des choses pour ressoudre se problème  mais je pense que c’est le cylindre qui de mauvaise qualité 

189C380B-CF7E-4A79-957E-73793697DAD8.jpeg

07C0676E-4E05-4E20-ADBC-7BA5D4413B81.jpeg

3EB44C22-CCBF-45FF-8549-D0DD28034C07.jpeg

Salut, sur mon booster j'avais le même soucis, j'ai nettoyer et changer la graisse du correcteur de couple et tout marche nickel 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...