• 0
Jazzy

scooter mbk - yamaha Spirit ne démarre pas

Question

Salut , je viens de finir de remonter mon moteur , et il ne démarre pas .

La bougie n'est pas mouillée , pourtant les clapets sont neufs , et la dépression marche , j'ai de l'étincelle et la cuve du carburateur est remplie.

Une solution ?

PS: Quand je retire la durite du carburateur , l'essence coule.

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Pour pouvoir démarrer ton scooter je te conseil de mètre du start pilote à l'entrer de ton carburation au niveau du filtre à air.

Si tu a changer une pièce de ton moteur regarde se tutoriel pour faire un bon rodage. https://www.scooter-system.fr/dossiers/54-1-rodage-roder-scooter-moto-deux-roues-50-cm3.html. :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu a une deuxième bougie sous la main essaie avec ;) puis remet de l'escence dans ton cylindre par le trou de la bougie pour l'amorcer ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut quand tu di remonter ton moteur tu parle cylundre piston culasse? si s'est le cas faut le faire tourner a la main un peu pour un premier démarrage c'est ce que j'ai fait quand j'ai monter mon kit 70cc. c'est conseiller pour tout premier démarrage d'un moteur sur une voiture ou un scooter.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sur ma moto ma bougie marcher mais elle étai fatigué en changeant de bougi elle a démaré donc après tu fait comme tu veux .

L'escence arrive bien a ton Cylindre ?!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , je viens de finir de remonter mon moteur , et il ne démarre pas .

La bougie n'est pas mouillée , pourtant les clapets sont neufs , et la dépression marche , j'ai de l'étincelle et la cuve du carburateur est remplie.

Une solution ?

PS: Quand je retire la durite du carburateur , l'essence coule.

Modifié par Marron

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour ma part javais escactement le même problème et c'était un joint spy de sauter se qui et sur c'est que tu as une prise d'air quelque part

regarde ton joint spy coté allumage si c'est pas sa revérifie celui coter variateur, sinon vérifie si ta pipe dadmission n'est pas craqueler ou autre, sinon peut être un joint moteur mal monter, ou alors la dernière possibilité c'est que ton cylindre et l'egerement d'efformer ( defaut de fabrication)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai pas d'arrache volant pour démonter l'allumage , possible sans ?

Modifié par Jazzy

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui tu peux Tu passe un tournevis sous le volant magnétique et tu le maintiens en force, comme pour le sortir. Ensuite tu prends un marteau et tu tapes doucement sur la cloche ( ou avec un mailler en caoutchou) Et normalement il se décolle. moi j'ai toujours fait comme sa et je n'est jamais eu de soucis j'ai jamais rien abîmer, mes la meilleur solution c'est larrache volant plus simple et plus vite fait et le plus sur pour ne rien abîmer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon , j'ai démonter mon allumage , mais le joint spy n'avait rien pas de fuites ou autre mais je l'ai quand même changé au cas ou.

Et celui côté variateur nikel.

Et toujours le même prôblême...

Help :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok c'est bisard, essailler un nettoyage carburateur si c'est pas déjà fait peut être quil et boucher, sinon essaille un autre cylindre piston chemise si tu en as un,

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

  • carburateur nettoyer ;)

Et non pas d'autre cylindre , pourtant il est neuf même pas rodé...

Et j'ai remis de l'essence de le trou de la bougie et rien , il n'a même pas toussé...

Modifié par Jazzy

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

tu as bien mis le piston dans le bon sens ?

mis de nouveau joint huiler ?

bien serrer ta culasse en croix ?

tu as pas inverser les durite essence dépression?

sinon pour l amorcer tu verse de l essence dans le puis de la bougie la il devrait démarrer

tu as de l étincelle

ta cuve a de l essence dedans ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

tu as bien mis le piston dans le bon sens ? Oui flèche côté échappement.

mis de nouveau joint huiler ? Oui

bien serrer ta culasse en croix ?Oui

tu as pas inverser les durite essence dépression? Non

sinon pour l amorcer tu verse de l essence dans le puis de la bougie la il devrait démarrer J'ai essayé , il n'a même pas toussé.

tu as de l étincelle Oui

ta cuve a de l essence dedans ? Oui elle est remplie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est quoi ta configuration complet est carburation cornet boîte à air vis de richesse est aiguille tu as testert au starter ?

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok c'est quoi comme raccord dans ta boîte à air en caoutchouc un rond ou un coude a 90 ° ?

si c'est un coude c'est vis de richesse a 1 tours et demi

si c'est un rond c'est 1 tours 3/4

aiguille c'est bon je croit

tes clapet sont bon?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.