• 0
nicodu14

mécaboîte moteur neuf qui chauffe beaucoup et qui fuit du liquide refroidissement

Question

bonjour je viens d'acheter un kit 50 airsal aluy racing je viens de le monter mais il chauffe énormement alors que j'ai fait a peine 5 km a 40 a peu pres en dessous de 6 000 tour et elle fuis du liquide de refroidissement mais je sait pas d'ou alors voilà si quelquin a la réponses ^^

ps: c'est pas les joins de culasse j'ai redémonter pour les verifier et il sont ok

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

oui j'ai bien placer mes join et effectivement en redémontant ma culasse il y a un ecrou qui etai mal visser mais explique pas pourquoi le cylindre chaufe autan

Modifié par nicodu14

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah j'ai essayer mais sa veut pas sortire j'ai enlever la durite et il y a presque rien qui est sortie :/ et aujourd hui j'ai fait 40 km aller retour et tellement que mon cylindre etai chaud je l'entandais crepiter et quand je me suis arrêter j'ai regarder il etai tout degeulesse je pense que la durite pour le liquide de refroidissement a fondue ...

Modifié par nicodu14

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Euhh, déja évite de rouler comme ça, la survie de ton moteur en dépend!

Sinon je pense qu'il faudrait mieux que tu vérifie tout ton systeme de refroidissement (durites, radiateur, pompe...) vérifier que tout est en bonne état...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quelqu'un a une réponse, j'ai le même problème! j'ai controlé : joins de culasse ok

pompe à eau/radiateur/ durite ok

par contre mes 4 vis de culasse étaient déssérrés, c'est possible que se soit a cause de sa? merci :)

Modifié par flotiibus67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

problème resolue je suis aller voir mon garagiste il ma purger mon systeme de refroidissement ... mais bien ... en fait il faut remplire le vas d'expention et palper la durite qui va au radiateur c'est pas comme du bon vieux am6 avec la vis de purge et le liquide de refroidissement qui se met directement dans le radiateur et pas besoin de vas d'expention a la con :@

et maintenan quand je fais un tour mon radiateur n'est plus froid et mon cylindre ne fume plus ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ouais le mieux aurait été de remplir le cylindre (par la grosse durite) + remplir le radia + remplir le bocal d'expansion puis tu roules un coup et tu rajoutes ce qui manque et c'est bon :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.