Aller au contenu

Flori4n

Membres
  • Contenus

    206
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Flori4n

  1. Niveau du carburateur, j'ai vraiment rien touché.
  2. Je vais faire cela, mais c'est bizarre, tout fonctionnait très bien avant le remplacement du cylindre/piston... Puis je n'ai pas tellement rouler avec, j'ai fait à peine 500 mètres pour me rendre compte que cela ne fonctionne pas
  3. Je viens d'effectuer l'essai sur route, vers les 20 km/h d'un coup un bruit assez bizarre il s'arrête et redémarre. Sur la béquille, j'accélère à fond, ça fonctionne bien, une fois au sol, rien fonctionne
  4. Ca marche, et pour toi, cela ne pourrais pas être du aux segments mal placés? Après je ne sait pas si les segments serait mal placés, je suppose que le cylindre ne serait pas passé? Ca marche, et pour toi, cela ne pourrais pas être du aux segments mal placés? Après je ne sait pas si les segments serait mal placés, je suppose que le cylindre ne serait pas passé?
  5. Mon ancien cylindre à fait son temps ... Ou alors remettre la bride du variateur, si je l'ai encore bien sur...
  6. Bonjour Morimi, J'ai bien vérifié le montage de ma culasse en me basant sur des photos trouvés sur le net, elle est bien montée. De plus, la culasse à un côté arrondi, c'est à dire qu'elle suit bien le sens du cylindre. (Même cylindre qu'un moteur Ovetto). La couleur de la bougie est normal, sachant que la bougie est neuve. Merci de m'apporter ton aide pour mon soucis. Je viens d'effectuer un réglage carburateur, on dirait qu'il y à du mieux, je vais vérifié ça sur route. En revanche, toujours pas trop de pêche, je ne sait pas si cela vient du fait que le cylindre/piston est neuf.. en principe non. J'ai de nouveau démonté ma culasse, tout à l'air correct. Mon cylindre est un d'origine, la bougie est neuve tout semble correct, c'est tout de même bizarre, j'ai juste changer le cylindre, j'ai rien toucher d'autre. Par hasard et pour simple information, un mauvais montage des segments pourrait-il être la cause? Merci encore de ton aide.
  7. Bonjour Krysdu14, La marque du cylindre est : Teknix. J'aurais pu prendre mieux et un peu plus cher, je pense que c'est une basse qualité, mais malheureusement pas le choix il y avait que ça de disponible en boutique, tenant une entreprise en livraison à domicile, mon véhicule de livraison doit tourné, sinon je ne peux pas faire marcher mon activité. J'ai refait un petit réglage du carburateur car il été en sous régime, le réglage est maintenant bon, mais toujours mon soucis... Merci
  8. Salut, j'ai un scooter de marque TNT, modèle : Roma 2T. Pour l'entretien, j'ai changé le cylindre/piston qui avait 10 000km. J'ai bien mis tous mes joints, a l'heure actuelle, lorsque je roule, j'ai une perte de puissance, ainsi qu'arrivé à 40/50km/h le scooter fait un bruit bizarre, qui n'apparait pas habituellement et s'étouffe puis le pot d'échappement pète et le scooter s'éteint et redémarre juste après. Auriez-vous une idée s'il vous plaît ? Je précise que le scooter roulait nickel avant le changement du cylindre/piston. Merci
  9. Salut, j'ai un scooter de marque TNT, modèle : Roma 2T. Pour l'entretien, j'ai changé le cylindre/piston qui avait 10 000km. J'ai bien mis tous mes joints, a l'heure actuelle, lorsque je roule, j'ai une perte de puissance, ainsi qu'arrivé à 40/50km/h le scooter fait un bruit bizarre, qui n'apparait pas habituellement et s'étouffe puis le pot d'échappement pète et le scooter s'éteint et redémarre juste après.

    Auriez-vous une idée s'il vous plaît ? Je précise que le scooter roulait nickel avant le changement du cylindre/piston.

    Merci

    1. Afficher les commentaires précedents  3 en plus
    2. Flori4n

      Flori4n

      Bonjour Eroan,

      Le statut a bien été crée dans la catégorie diagnostic.

      Je comprends que ce soit pas très adapté ici, je me serait pas permis d'effectuer cette démarche en temps normal, la c'est très urgent ayant besoin du véhicule pour mon activité.

      Merci de ta compréhension.

      Bonne journée.

    3. BUDA

      BUDA

      tu dois avoir une flèche sous la culasse qui indique la sorti coté échappement ,me cela n'est pas ta panne peut importe le sens de celle ci cela devrait fonctionné ,son sens peut te gêner pour remettre ton cache cylindre.

    4. Flori4n

      Flori4n

      Bonjour Budator, 

      J'ai par sécurité vérifié le sens de la culasse sur un autre moteur, en regardant des images sur internet et comme le magasin qui m'a vendu ce cylindre m'a dit, c'est le même cylindre qu'un moteur d'ovetto, j'ai donc vérifié sur internet les moteurs d'ovetto n'ayant pas vu de moteurs de TNT Roma, ma culasse à l'air bien montée, de plus, il y à un coin arrondi sur la culasse comme sur le cylindre, les côtés arrondis sont bien l'un en face de l'autre. 

      Merci de m'avoir apporté une réponse.

  10. Bonsoir, J'ai un MBK ROCKET , j'ai récupérer un autre cadre pour pouvoir mettre mon moteur horizontal. Le soucis , c'est que c'est un cadre que j'ai récupérer et donc aucun certificat de vente. Le moteur est honnête. Le cadre est aussi à mon avis honnête. ( Je ne peux pas en être sur pour une seul et bonne raison -> Aucun certificat de cession. Je voudrais savoir si je met mon moteur , tous mes carénages sur ce cadre. Lors d'un contrôle quels sont les risques ? Cordialement,
  11. Flori4n

    scooter mbk - yamaha Problème pas de contacte ni démarrage electrique MBK ROCKET

    Le mieux c'est que je demande à mon pro ^^. Ou bien si je m'ennui , je cherche ... Merci encore de m'avoir aider ;).
  12. Flori4n

    scooter mbk - yamaha Problème pas de contacte ni démarrage electrique MBK ROCKET

    Ou se situe le régulateur de tension sur un Rocket ? Car j'ai jamais encore démonté là-dessus :s
  13. Flori4n

    scooter mbk - yamaha Problème pas de contacte ni démarrage electrique MBK ROCKET

    C'est vrai que mon klaxon est un peu louche , et mes clignotants ne clignotent pas ^^
  14. Flori4n

    scooter mbk - yamaha Problème pas de contacte ni démarrage electrique MBK ROCKET

    Oui j'ai vu sur internet ce problème sur une derbi , il faut l'accélérer à 4000 tours. Mais quand le scooter est en route , j'ai de l'éclairage et tout ça...
  15. Flori4n

    scooter mbk - yamaha Problème pas de contacte ni démarrage electrique MBK ROCKET

    Si j'utilise le régulateur comme Masse avec un multimètre et que le plus je le met sur les petites lamelles de la prise , logiquement je ne dois pas avoir de jus si il est mort , non ?
  16. Flori4n

    scooter mbk - yamaha Problème pas de contacte ni démarrage electrique MBK ROCKET

    Bonsoir, Merci pour ta réponse. C'est possible de tester le régulateur de tension avant de le changer ? ( pour être sur quand même ). Sinon , ça coûte combien environ un régulateur de tension ?
  17. Flori4n

    scooter mbk - yamaha Mbk Rocket , Trou dans l'accélération.

    Bonsoir, Je rencontre un petit soucis avec mon scooter. C'est un Mbk Rocket , année : 1997. Quand j'accélère , d'un coup mon scooter à un trou dans l'accélération et après ce petit trou il avance. C'est un trou qui dur quand même 1 à 2 seconde , assez embêtant quand on est sur des routes ou la circulation est rapide. Mon scooter est équipé d'un Pot Ninja , mais je ne pense pas que le pot puisse poser problème , car bien avant que j'avait des trous dans l'accélération , le scooter rouler nickel et je n'est rien fait dessus , les trous sont arrivés en roulant comme ça. Je précise que mon niveau d'essence est assez bas , ma jauge au tableau de bord et dans le rouge ( mais au bord ) , Elle n'est peu être pas précise , je ne sais pas bref. La bougie est neuve , la boîte à air est neuve. Je rappel que j'ai rouler assez longtemps toute la semaine ( soit environ : 50 km voir peu être plus avec la bougie et le filtre à air neuf ). Quand j'ai changer la bougie et le filtre à air , j'en ai profiter pour nettoyer le carburateur et refaire un réglage de zéro. Quelqu'un aurait-il une idée de ce que pourrais être mon problème ? Bonne soirée , Merci.
  18. Bonsoir à tous, Je rencontre un petit problème avec mon Mbk Rocket. C'est un rocket de "1997". Je rencontre un soucis , je n'est pas de contacte , le démarrage electrique ne fonctionne pas , les clignotants pareil , j'ai donc changer le fusible qui était grillé. Mon problème c'est qu'après avoir mis un nouveau fusible , je n'est toujours pas de contacte ni rien. Le scooter démarre au kick , les feux fonctionnent quand il est en route , les clignotants aussi , mais ils ne clignotent pas ils restent allumés sans clignoter. Je précise que anciennement le scooter été équipé d'une alarme , je ne sais pas si celle-ci est encore branchée , je n'est pas encore eu le temps de démonté le scooter pour vérifier si l'alarme est toujours branchée ou n'est plus là... Je précise que la batterie est chargée. Merci.
  19. Rocket a un trou dans l'accélération quand je roule. Cela peu il être à cause que ma jauge (essence) est dans le rouge ? Ou cela peu être autre chose ? (elle est au bord du rouge , pas en plein milieu.

    1. booster juju

      booster juju

      ouai ça peut être ça l'éssance se balance dans le réservoir et sa aspire de l'air

    2. Flori4n

      Flori4n

      Ah , parce'que ma jauge est quand même en haut de la réserve (durouge) mais je pense qu'elle déconne un peu.. Sinon ça peu être autre chose ? Si oui quoi , que je pense à tout vérifier pour être sur...

    3. booster juju

      booster juju

      la tête de ta bougi dévissé, ça me là déjà fait

  20. Rocket : Batterie neuve , ne démarre pas électriquement , le fusible est spécial là-dessus , non ?

    1. Afficher les commentaires précedents  10 en plus
    2. Flori4n

      Flori4n

      Bonsoir,

      J'ai changer le fusible , toujours pas de démarrage , ni rien les clignotants ne fonctionne même pas , pas de voyant qui s'allume au tableau de bord

    3. 0wned
    4. Flori4n

      Flori4n

      Ne serait-ce pas un problème dans le faisceau de la batterie ? Ou alors un autre soucis c'est qu'avant il y avait l'alarme sur le scooter , maintenant l'alarme n'est plus là à première vue , il faudrais que je démonte la face du scooter et voir si elle a bien été débranchée...

      Dans un premier temps , je vais contrôler si j'ai du jus au niveau des fils electrique voir si aucun fil n'est coupé.

  21. Flori4n

    scooter mbk - yamaha plus de démarreur electrique et clignotant

    Tu arrive à démarrer au kick ? Si oui , contrôle ton fusible de batterie , c'est un fusible de 5. Si celui-ci fonctionne , pense à vérifier ta batterie ( on ne sait jamais ^^ ). Si ce n'est toujours pas ça , contrôle le démarreur.
  22. Bref , je reprend de zéro. Si je suis Full Origine , et que je met un pot Conti chr v5 , vous feriez-quoi comme réglages ?

    1. Afficher les commentaires précedents  5 en plus
    2. Flori4n

      Flori4n

      BlueJetForce :

      Galets de combien ?

    3. BlueJetForce

      BlueJetForce

      Ca dépends, moi j'ai du 4,8.

    4. BlueJetForce

      BlueJetForce

      Mais bon, on a pas la même puissance, pas le même moteur ni pot... donc...

  23. Salut, Non , car samedi j'ai profiter de démonté mon carburateur et le nettoyer , comme j'avait démonté mon pot , boîte à air etc... Et c'est vraiment bisard comme problème , car que je suis à chaud ou à froid , quand j'accélère pendant quelque mètres il a des trous dans l'accélération et d'un coup il roule nickel... et dès que je relâche l'accélérateur ça me refait pareil. Le fait d'avoir mis une roue de mauvaise taille , sa ne peux pas jouer avec ça ?
  24. Flori4n

    scooter piaggio - gilera Mauvais rodage.

    Il est toujours conseiller d'attendre 1000 km pour pouvoir faire ce que tu veux. Mais en général 500 suffisent , moi même je n'osais pas faire de modifications à 500 km , j'ai préférer attendre les 1000. Pour moi la première révision était gratuite , si tu veux savoir ils n'ont même pas changer l'huile ni rien. Ils contrôlent l'éclairage , le niveau et la bougie. Rien de plus. Bonne soirée.
  25. Le fait d'avoir une roue de 14" ( à la place d'une 10 pouces ) cela peut-il provoquer des problèmes en roulant ? ( tel que : Trous dans l'accélération au démarrage ( pendant quelques mètres )... ?

    1. Afficher les commentaires précedents  1 en plus
    2. Flori4n

      Flori4n

      Sur un ludix oui.

      (Avec les grandes roues).

    3. Bab's

      Bab's

      Met des jante de 50 17''

    4. Coelho

      Coelho

      Aaah oui ! Ouai :p Bein je pense pas !

×
×
  • Créer...
Gagne 125€ avec ton avis sur les carburateurs !