MarcoReusdu62

Membres
  • Messages

    31
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de MarcoReusdu62

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Mbk Spirit 96

Visiteurs récents du profil

272 visualisations du profil
  1. Bah écoute avec le beau temps qu'on as en ce moment ça fait du bien merci mec
  2. Salut les gars comment on va ? Je viens vous donner des nouvelles pour le Spirit alors j'ai changé tout mes joints niquel plus de fuite j'ai aussi changé mes petits ressorts d'embrayage j'ai mis des jaunes maloss et galets 5.5g doppler, mais j'ai une petite énigme le truc c'est que lorsque je met la roue libre du démarreur électrique il est long au démarrage et ensuite bonne pointe et lorsque je ne la monte pas le scoot part comme une balle et régresse un peu dans les tours puis ensuite prend bien ses tours.. Vous pensez que je devrait baisser en galets ? Merci d'avance
  3. Je préfère rester avec mon bon vieux Spirit et investir le permis avec la voiture mdr
  4. Je vais tout re vérifier tout ça alors je vous tiens au jus merci les gars
  5. Salut j'ai essayé de régler le carburateur mais il galère a mooort au démarrage et quand il est parti il roule bien.. je ne comprends pas merci pour ton aide
  6. C'est un 17.5 Dell'Orto gicleur 76 starter auto mais je croit pas qu'il fait sont travail tout à l'heure je l'ai débranché ça n'a rien changé c'était exactement pareil et pour le câble c fait ça n'a rien changé non plus..
  7. Salut les mecs j'ai un pb avec mon spirit de 96 alors il démarre niquel tiens le ralenti mais quand j'essaie d'accélérer il broute et si je reste accélèrer il ce coupe j'ai enlever la boîte à air etc rien y fait j'ai changé beaucoup de pièces dessus et la vraiment je suis paumé ! Help please Merci d'avance
  8. Salut mec ça fait un moment que j'ai rien posté parce que j'étais en galère avec mon scoot alors j'ai un sale pb j'ai changé touts mes joints ainsi que les spy pipe d'admission clapets piston segments cdi bougie anti parasite pot mais malgrés tout ça il démarre tien le ralenti je laisse bien chauffer il part avec un peu de mal puis la il fait des gros accouts puis des gros pshiiittt il reste démarrer j'ai pas eu le temps d'essayer de régler le carburateur mais vu le bruit que ça fait et comment le scoot reagit j'ai pas l'impression qu'un réglage carburateur fera l'affaire... J'espère que tu pourra m'aider merci d'avance
  9. Salut tout à l'heure j'ai voulu aller faire mon réglage gicleur hier j'avais mit celui de 80 bougie un peu noire huileux il voulais pas démarrer j'ai essayé de remettre celui de 75 essaie sans baa etc rien du tout...
  10. Tout à l'heure j'ai mis l'aiguille du boisseau à l'avant dernier cran du haut avec un gicleur 75 bougie un peu blanche il galère un peu pour se lancer au démarrage et après c une balle du coup j'ai mis un gicleur 80 j'ai fait une pointe pareil galère à partir puis après plus moyen de démarrer j'ai essayé réglage carburateur il voulais rien entendre... Demain je remet mon carburateur avec mon starter auto on verra ce que ça donne merci pour les réponses mec
  11. Salut tu parles de la bride de la baa ? Si c'est ça elle es déjà enlever depuis longtemps
  12. Re alors j'ai changé bougie et antiparasite c'est pas ça j'ai essayé d'enlever la masse sur mon démarreur électrique passer un coup dessus et bien le remettre le scoot péter plus mais j'ai fait 2 ou 3 pointes après il monte pas dans ses tours on dirait que je suis bridé mdrrr
  13. Le filtre à air es propre j'ai un kit 50 top et il été déjà à l'avant dernier il broute comme pas possible.. Je vais aller acheter une nouvelle bougie pour voir ce que ça donne je tiens au jus merci
  14. Actuellement j'ai un gicleur 80 j'ai testé de baisser j'ai mis un 75 j'ai essayé de réglé ça petarader toujours j'ai augmenter aussi j'ai baisser mon aiguille tout en bas elle été à l'avant dernier cran avec mon ancienne bougie br8 oui j'ai du jeu elle tiens casi pas mais le scoot fonctionne un peu mieux qu'avec la br9 qui elle s'accroche bien j'ai bien une étincelle bleue. De quel filtre parles tu ? Celui du réservoir essence ou celui de la boîte à air ? Merci Et c'est les clapets d'origine
  15. Salut merci pour ta réponse mais j'ai un gros problème enfaîte maintenant le pot petarade et le scoot avance pas j'ai enlever mon cylindre il est nickel touts les joints sont bons j'ai même changé ma boîte à clapets essayé differents gicleurs ma bougie été bien noire huileuse je lui es mit un coup de brosse métallique ça change quedal j'ai regarder au uns fils ne touche mon cadre et la masse sur mon démarreur électrique es bien branchée j'avais déjà eu le tour m'a masse n'était pas mise mais la.. Je ne sais plus quoi faire.. Merci d'avance