Toto62

Membres
  • Messages

    40
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de Toto62

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Aprilia sr 50 (minarelli horizontale )

Visiteurs récents du profil

72 visualisations du profil
  1. Oui pas de problème demain je change sa et je donne des nouvelles
  2. Et je peux le remplacer sans tous changé? Car la j'allais commandé un carburateur complet beaucoup plus chère que le clips de l'aiguille et à quoi serre le clips ?
  3. Ok bas oui il est sur l'aiguille après je mis connait pas trop mais il bouge sur l'aiguille enfin il tourne c'est normal ?
  4. Ok j'avais pas fait attention merci et le clips de l'aiguille tu parle de celui ou il il y a les 4 cran ?
  5. bonjour petit soucie sur mon nitro , quand j accélère à fond de poignée mon aiguille du carburateur qui serre à monté le boiseau pour accélérer sort du trou et ce bloque donc le scoot n'avance plus et je ne comprend pas la raison ni comment régler ce problème
  6. Toto62

    scooter peugeot Débridage pot yasuni.

    Bonjour j'ai ce pot sur mon nitro il est bridée à l'entrée du pot (côté cylindre ) concernant cette bride très simple à retirer en a peine 10 minute c'est réglé et niveau performance sa rien à voir c'est le jour et la nuit
  7. Non tu branches juste ton démarreur normal et la masse juste à coter
  8. Une fois le démarreur fixer sur ton bas moteur il te reste un emplacement vide c'est à cette endroit ou il tu dois reliée ta masse avec une vise et le tour et jouer Cette masse la
  9. Oui je l'ai rebranché près de la roue arrière sur le carter moteur près du démarreur électrique
  10. Masse rebranché donc feu et clignotant refonctionne normalement et il tourne nickel problème résolu c'est cool merci à tous pour vos conseil
  11. Je savait pas du tous pour moi c'était juste le démarreur électrique, Je vais remonter sa cette après midi voir si le problème vien de cette masse
  12. D'accord je vais teste sa alors j'espère régler le problème , en regardant une vidéo sur YouTube j'ai trouver un nitro qui fait exactement pareil que mon scoot et apparemment le problème vien de la masse qui et fixer au carter moteur près de la roue arrière ( démarreur électrique ) c'est possible? Car moi je l'ai retiré