• 0
Flow_du_76

mécaboîte Aidez moi s'il vous plaît

Question

Bonsoir , J'ai recut mon carburateur 17.5 cette semaine je l'ai monté , la moto a démarre mais quand j’accélérai elle montait dans les tours puis me faisait comme une panne sèche :/ ( surment gicleur trop petit ) 90

Se week end elle a pas tourné "vue kel ne demarai plus "

Se matin 4/5 cout de kik et elle a demaré puis au bout d'une minute ou deux elle s'etein et ne redmare

pas :(

Bref ça m'a gonflé car g pas trouvé la panne donc j'ai remis mon carburateur d'origine avec le gicleur "90" du 17.5

elle aurai du démarré et toujours rien

On dirai quelle démarre après une nuit de repos uniqument c'est tres embêtant

Avant de toucher au carburateur j'avait arbu origine (16) avec gicleur de 86 il me semble .

configuration : Kit 50 Top perf, carburateur 16 , pot conti

Merci de m'aidez au plus vite je m'en serre pour allé bossé :s

Modifié par Flow_du_76

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

essaie de la démarrer avec le starter et de rouler avec si c'est mieux augmente ton gicleur. si c'est pire baisse ton gicleur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde la couleure de ta bougie ( gris = trop pauvre, Blanc = Tu a surment séré) Si tu bougie et blanche démonte ton cylindre et regarde bien t'est segment. Sinon je voi pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand je kik la moto ne petarde même pas et la bougie est pleine d'essence direct le moteur se noie en gros

Et même avec le starter la moto ne veut rien savoir

Modifié par Flow_du_76

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En poussant elle démarre?

Sinon +1 pour la technique du starter..

Au pire la prochaine fois essaie d'augmenter la quantité d'air juste pour essayer (pas longtemps ! )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

en poucette rien non plus et pourtant ja'i poussé o moins sur 200 metres ( a deux )

le carburateur j'ai esseyer vis d'air ouverte , fermer que dal :s

Modifié par Flow_du_76

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Même chose sur la moto à mon frère, le boisseau rester bloqué , ça noyer la moto et impossible de la démarrer ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai essayé sans la boîte à air toujours rien , par contre ça m'a surpris mais j'ai laissé Le circlips de l'aiguille est au dernier cran tout en haut s'est peut être sa ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai trouvé la panne j'avais une trop grosse arrivé d'air + un gicleur trop petit Merci de vos conseil je ferme ce sujet :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.