• 0
Coelho

scooter peugeot Ne démarre plus (vidéo)

Question

Salut a tous.

Je vous explique mon problème assez complexe et bizarre ...

Aujourd'hui je rentre chez moi, et pour allez plus vite je prend un sens interdit ... (me gronder pas)

Je coupe le contact et vais en point mort dans ce sens interdit , et une fois la rue passer je remet le contact, un coup de démarreur électrique et : sa démarre plus ... Je re essai deux fois et puis sa bloque, et le compteur s'éteind (il y avait le contact.)

Petite vidéo fait a la va vite ..

http://www.youtube.com/watch?v=bwteMPRYcQY&feature=youtu.be

Donc voilà, je met le contact, le compteur s'allume, j'appuis sur le bouton du démarrage, le compteur s'étein.. Je coupe et remet le contact plusieur fois, rien. Je doit attendre un peu pour que sa revienne ..

Aidez moi s'il vous plaît ! Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

on dirait que ça se met en cour circuit quand tu appuie sur demmarage electrique

ça m'a fait pareil un jour quand je mettait le contact je démarrer jenlevai le contact il seiteigner plus il fallait que jappuie sur le klaxon pour leteindre et du jour au lendemain sa ne la plus fait je ne sait pas comment taider mais quand tu kick sa démarre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En premier vérifie tes connections, car j'ai vue que tu as installer un compteur autre que celui d'origine. Commence par vérifier tes connexion, si elles sont bien faite ou alors si un de tes file es couper. Commence par la sortie de ton niemen, tu dois avoir un problème au niveau de ton allumage (file noir et blanc cher peugeot), soit deux file se touche, ou alors tu tes tromper dans une connexion en installant ton compteur. Un conseil vérifie tout tes connexion et branchement. Et dit moi ce qu'il en ai.

Cdt, Corbeau.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mon compteur est celui d'origine.

Booster, en fait moi aussi ça a remarcher du jour au lendemain, je ne sais pas d'où viens le problème la .. Enfin bref tant que sa marche ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , regarde tous simplement si ton anti parasite ne c'est pas barré . c'est arrivé a un pote la semaine dernière ( il a prit un peu vite un dos d'ane ) , j'ai regardé en dessous de sont scoot et sont anti parasite c'était barré ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.