• 0
Trekker29

scooter peugeot
Problème avec mon scooter

Question

Bonjour je suis ici pour vous faire par de mon problème et si vous pouvez m'aidez a le réparé si possible.

Alors voilà je possède a TREKKER de 2003 et je n'ai pas de démarrage électrique donc je démarre au kick. Alors quant je le démarre (mais un peu de temps) il faut 2/3 minutes avant de pouvoir accélérai sans qui cale, puis je relâche ma poignait puis je accélère et le moteur perd en puissance et fini par calé ensuite plus moyen d' accélère sauf 1h/1h30 après avoir coupé le moteur.

Si quelqu'un a une solution qui pourrait m'aidez a serait sympa de sa par pour m'en faire par et que si quelqu'un est dans le même problème que cela puisse l'aidez.

Mon Scoot :

- tout est d'origine

Si je pouvais le réparé au plus vite serait le mieux étant donné que j'ai un stage à faire.

Je vous souhaite une bonne année et merci d'avoir lu ce message.

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Salut a toi j'ai pas trop compris ton problème ?

Bonne année a toi aussi est au autre ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors quant je le démarre il cale très rapide (5min environ pour qui ne cale plus)

puis j'accélère il tourne bien puis je relâche la poignait, je descend le scoot de la béquille j'accélère pour partir et la c'est comme il tourne dans le vide et le bruit du moteur diminue jusque qu'a ce qui cale et la plus moyen de r' accélère après ravoir allumé le moteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

elle est de quelle couleur, ta bougie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cela ne vient pas de la bougie car elle a été changé il y a quelque jours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cela ne vient pas de la bougie car elle a été changé il y a quelque jours

oui mais c'est pour savoir la si t'es bien réglé...c'est peut-être un problème de réglage...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'après ce que j'ai pu comprendre le problème vienderais de ton carburateur, vérifie aussi si tu n'as pas une prise d'air quelque part, car apparament ton scooter s'engorge ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci de vos réponse je vous tient au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi je pense que tu devrais faire tes réglage carburateur =p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je pense de même carburateur mal réglé.si tu laisse le starter il cale?

je pense que tu devrais diminuer ton régime.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as un starter auto normalement sur ton carburateur (un petit bloc de plastique noire avec une paire de fils qui sort), tu suis les fils jusqu'à avoir une cosse, tu la débranche et redis nous si il il y a toujours le problème ou si c'est mieux!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci sauf que je n'ai jamais pu le démarre a l'électrique (n'a jamais marché) je peux démarré que au kick.

Pour le carburateur je vais le démonter le nettoyer etc pour voir ce que sa donne

Modifié par Trekker29

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci sauf que je n'ai jamais pu le démarre a l'électrique (n'a jamais marché) je peux démarré que au kick.

Pour le carburateur je vais le démonter le nettoyer etc pour voir ce que sa donne

Pk tu parle de démarrer à l'électrique?? ça change rien ça!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oula excuse moi j'avais cru voir écrit démarrage électrique.

Je ferai plus attention maintenant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oula excuse moi j'avais cru voir écrit démarrage électrique.

Je ferai plus attention maintenant

Pas grave. Donc avant de nétoyer ton carburateur regarde ce que je t'ai di!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

petite question : tu as mis quoi comme bougie ? certaines bougies peuvent avoir un défaut de fabrication donc teste toujours ton ancienne si ce n'est pas le starter.

Mais moi je trouve qu'il y a beaucoup de chance que ca arrive du carburateur encrassé ! ^^' ou du starter qui reste enclenché...

Pour ce qui est des réglages.... pourquoi vouloir faire des réglages sur un scooter full origine ? à part perturber tout le systeme ca ne t'avancerait à rien ;)

ps : essaie d'un peu mieux t'exprimer, réfléchi et relis avant d'envoyer parce que pas toujours facile à comprendre ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour ce qui est des réglages.... pourquoi vouloir faire des réglages sur un scooter full origine ? à part perturber tout le systeme ca ne t'avancerait à rien ;)

+1! :)

un scoot origine jamais bricollé à déjà le bon gicleur, donc pas de réglages, dans ce cas, soit crasse, soit usure..

fait un saut par ici partie 2 et 3 = http://www.scooter-s...8720#entry48720

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoie le filtre à air aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci bien je vais faire tous ca se week-end.

Je vous tien ou courant

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter