• 0
Flo-Rian

scooter peugeot surchauffe ou pas ?

Question

bonjour a tous voilà mon problème j'ai acheter un ludix trend il y a une semaine et jusqu’à maintenant pas de problème par contre tout a l'heure j'ai fait 30 kilomètre d'un coup et j'aitasi presque toujours poignée à fond et il roulais sans souci et en arrivant chez moi je le laisse 20 min tranquille et je voulais le redémarrer et plus moins de le démarrer pendant au moins 10 minute j'ai vérifier bougie qui est en plus toute neuf donc pas sa, j'ai regarder si les fils était pas débrancher mes rien donc je kick et d'un seul coup je voit qui voulais démarrer donc je redonne 3 coup de kick et la il a démarrer j'ai fait un tour et c'est comme avant pas de problème je l'ai éteint et redémarré et niquel le scoot a presque 15000 km et je crois que les segment et piston on pas été changer donc pour moi je crois que c'est une surchauffe parce que tirer dessus pendant 30 kilomètre c'est pas bon donc voilà maintenant je voulais votre avis de se qui a pu se passer celons vous merci de votre réponse :)

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

T'es sur que ta de l'essence? Les ludix n'ont pas de jauge :P

ouai j'avait la moitiers du réservoir :) maintenant il ne démarre même plus la il a démarrer que en mettant un tournevis dans l'embrayage et en le poussant :/ aidez moi s'il vous plait Modifié par flo-yamaha-dt-50 :p

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah si sa démarre pas au kick mais a la pousette c'est que ta une perte de compression parce que vu que la vis blooque l'embrayage sa l'amorce et sa le fait démarrer donc soit tu a collé tes segment ou alors il son mort ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah si sa démarre pas au kick mais a la pousette c'est que ta une perte de compression parce que vu que la vis blooque l'embrayage sa l'amorce et sa le fait démarrer donc soit tu a collé tes segment ou alors il son mort ;)

merci :) mes maintenant il démarre premier coup c'est bizarre :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.