• 0
enzoze

scooter mbk - yamaha Mon booster arrive à 95 km/h et se bloque

Question

bonjour à tous!

Alors voilà, mon problème est que depuis quelques temps, mon scoot se bloque à 95km/h, en descente je prend 98 grand max, je n'ai malheureusement aucune idée du problème, ce qui m'énerve beaucoup...

Sinon, il est réglé super bien, il part direct au démarrage, prend ses tours sur les moyens régimes, et arrivé aux hauts, le scoot "freine", il ralentis arrivé à 95 km/h, et ensuite, il fait des petits à-coups...

On sent qu'il peut prendre plus mais il ne veut pas...

Pour ce qui est de mes réglages, c'est:

-Galets 5.5g et 4.5g (je sais, faut mettre le même grammage pour tous les galets mais je vais bientôt régler ça...)

-Gicleur principale de 85

-Aiguille cran du milieu

-Ressort de poussé jaume malossi

-Ressort d'embrayage bleu doppler (connait pas leur pourcentage, mais ça doit être 30/40% de plus...)

voilà, pour ce qui est de ma configuration, elle est ci-dessous.

voilà, j'espère que vous pourrez m'aidez, merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

ca me fait rire! d'origine, ca tourne a 50km/h, vous doublez la vitesse sans trop vous poser de question sur la résistance du cadre et du reste et ca vous suffit pas! bref!

tu dis qu'il bloque depuis peu a 95, mais avant, tu roulais a combien???

ca fait combien de temps que tu roule a ce régime? (usure haut moteur......)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

On est pas là pour juger, chacun fait ce qu'il veut avec sa vie, si je me tue, c'est mon problème (enfin je serait plus la pour le dire mais bon...)

D'ailleurs, j'ai jamais eu vent d'un cadre ou d'un bas-moteur qui casse en utilisation normale (je fais pas de stunt perso...)Sans parler bien sur d'une casse du vilebrequin qui peut m'arriver car j'ai celui d'origine...

Bref avant, j'avait un 97/98 km/h au compteur, mais en descente j'ai déja eu droit à 110! (une descente énorme!)

Maintenant, c'est 95 tout le temps...

Le kit a 1200 bornes, le scoot 11000...

J'ai un de mes goujons de cylindres qui ne se serre plus dans mon BM, c'est ça qui peut jouer?

(sachant que tout mes autre sont bons et que j'ai serré bien les trois autres...)

Pour le cdi, c'est ce que je me suis dit, mais avant, il prenait ses tours en haut comme il faut!

Modifié par enzoze

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'as peut être une prise d'air a cause de sa, sa te coute rien de changer un goujon ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok, il faut que je change mon goujon alors, d'autres avis?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton scoot et surtout le vilebrequin sont pas faits pour rouler à 95 ou 100. Si il a 11000 bornes et que tu continues comme ça, à 15 mille kms, il est mort le scoot.

Change les roulements du vilebrequin par des renforcés et le vilebrequin, vérifies le aussi. 110 en descente, c'est de la folie, il y a pleins de gars qui ont serré comme ça.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

110, ça m'est arrivé qu'une fois, et j'ai pas encore l'argent pour changer le vilebrequin, sinon, c'est un risque que j'accepte de prendre.

De toutes façons, on sait tous très bien que au dessus de 70, le scoot n'est pas fait pour...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

houla, je crois que j'ai soulevé un sujet epineux.....desolé, c'était pas le but!

je te juge pas personnellement (d'ailleurs comment pourrais, on se connait pas!), je parlais en général (depuis que je suis sur ce forum, je vois tout le temps ces chiffres 90,95,100), et malheureusement, c'est tombé sur toi! excuse moi! :rheuuu:

et quand je parle du cadre, a cette vitesse, les contraintes de la route ne sont plus les même, donc ton cadre souffre forcement plus!

pour les roulement et vilebrequin renforcé, c'est pas con!

pour le gougeon, ça va pas être bon a la longue!

le cdi, si il était bon avant, je pense pas qu'il puisse juste déconner, ou alorsn il merderait tout le temps de l'accélération.....

a ces vitesses, le moteur prends combien de tours?

Modifié par poil21

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

houla, je crois que j'ai soulevé un sujet epineux.....desolé, c'était pas le but!

je te juge pas personnellement (d'ailleurs comment pourrais, on se connait pas!), je parlais en général (depuis que je suis sur ce forum, je vois tout le temps ces chiffres 90,95,100), et malheureusement, c'est tombé sur toi! excuse moi! :rheuuu:

et quand je parle du cadre, a cette vitesse, les contraintes de la route ne sont plus les même, donc ton cadre souffre forcement plus!

pour les roulement et vilebrequin renforcé, c'est pas con!

pour le gougeon, ça va pas être bon a la longue!

le cdi, si il était bon avant, je pense pas qu'il puisse juste déconner, ou alorsn il merderait tout le temps de l'accélération.....

a ces vitesses, le moteur prends combien de tours?

J'ai peut-être pas bien formulé ma phrase, c'était pas méchant du tout ce que je t'ai dit...

J'ai accepté cette part de risque, je sais qu'il y a toujours un risque que quelquechose lâche et que je peux passer du rire aux pleurs très vite c'est ce que je voulais dire.

C'est pas grave sinon, ta raison sur ce que tu dit pour certaines personnes qui se soucient pas, moi je sais que si il y à la moindre couille, en général il y a de grande chance d'y laisser au mieux un bras ou une jambe...

Moi, mon moteur doit prendre 10 000/12 000 tour/minutes, et la limite du vilebrequin se situe à cet intervalle...

Au niveau du cadre, on se prend des facteurs de charge plus important à 90 qu'a 50 c'est sur, mais bon, pour plier un cadre d'un scoot qui à que 11 000 bornes, faut avoir envie!

Modifié par enzoze

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Y a pas de problème!

Sinon, d'autres avis?

EDIT; tu viens de me donner une idée de tutoriel d'ailleurs:

Les risques en deux-roues!

Modifié par enzoze

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les images vont être trop simples a trouver malheureusement!

et vu l'etat des choses actuellement, je sais pas si c'est une bonne idée de faire un tutoriel sur les risques (et donc les choses a eviter) quand on est soit même en pleine illegalitée!

c'est comme tendre le baton pour se faire battre! :D

parcontre, indiquer les mesures de securitées (comme de bons gants, blousons, casques) pourraient être une bonne chose!

ca reste mon avis perso et rien ne t'empeche de le faire kan même!

ps: je te promets de pas m'en meler! :siffle: ;) :D

Modifié par poil21

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mdr! C'est bon, je dis qu'il faut savoir les risques que l'on prend, je dit pas genre c'est pas bien, faut pas, je dit juste qu'il faut savoir ce que l'on risque, c'est tout, d'ailleurs, je parle même pas de bridage dessus :D mais c'est normale, je parle que des risques physiques, pas de ceux économiques car après je pense qu'on sait que ça coûte cher un scoot ou une bécane....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah 95km/h c'est déjà bien si tu veux plus d'allonge go mettre un varia gp ainsi qu'une transition plus longue sinon tu passe au GC...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à tous !

Je suis nouveau sur ce forum (simplement parce que j'ai acquis un Giler runner purejet 50cc injection récemment) et j'espère pouvoir trouver une solution à mon problème, qui sera peut-être simple pour certains d'entre vous ;)

Je crois que ma pompe à essence ne s'amorce plus quand je mets le contact car il n'y a plus de bruit, et il ne démarre plus (il broute seulement). Que dois-je faire ?

Merci pour votre aide.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à tous !

Je suis nouveau sur ce forum (simplement parce que j'ai acquis un Giler runner purejet 50cc injection récemment) et j'espère pouvoir trouver une solution à mon problème, qui sera peut-être simple pour certains d'entre vous ;)

Je crois que ma pompe à essence ne s'amorce plus quand je mets le contact car il n'y a plus de bruit, et il ne démarre plus (il broute seulement). Que dois-je faire ?

Merci pour votre aide.

A+

Créez ton topic au lieu de spammer les topics des autres.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Créez ton topic au lieu de spammer les topics des autres.

Désolé. Où aller pour créer son sujet ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

forum, puis diagnostic de panne, tu clik sur un sujet et au debut de la page en haut a droite, tu auras : commencer un sujet.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si tu as un goujon mal serrer ou qui bouge ca peut effectivement faire prise d air parce que ta culasse est pas bien plane

tes galet le mieux serait d en mettre 6 du même poids

ta courroie monte bien toute en haut du variateur ?

test avec le trait au variateur voir si ils on LE bon poids normalement il doit te rester 2 mm de trait au bort du variateur maxi

ton ressort de poussée est bien adapter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tout est bon, la courroi monte bien en haut, tout est bon sauf les galets de grammage différents et le goujon qui s'est barré

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouais, je vais le changer, je vous redirais ça après, encore merci de toutes vos réponses!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant