• 0
Sysyx31

scooter mbk - yamaha MBK Rocket, trou démarrage et ne dépasse pas 80 après montage Yasuni R

Question

Bonsoir, je poste ici car j'ai eu quelques problèmes avec mon scoot (MBK Rocket) après le montage d'un Yasuni R et d'un carburateur de 17.5 PHBN, à part ces deux problèmes le scoot marche super bien.

1er problème : Trou de 0 à 20 km/h, le scoot part tout doucement puis d'un coup se met à gueuler et à accélérer. J'ai d'abord pensé aux ressorts d'embrayages, j'en ai essayé des plus durs -> même problème. Puis j'ai essayer avec un gicleur plus gros (95), vis d'air dévissée presque fond et aiguille sur la 3ème position c'est déjà mieux mais il y a encore ce trou, je vais essayer avec un gicleur encore plus gros pour voir.

2ème problème : Quand je suis à 80 km/h (impossible de les dépasser même en descente, pourtant j'ai l'impression que le scoot peut prendre plus) le régime baisse (le scoot arrête d'accélérer), et il y a comme un léger bruit de frottement dans mon bas moteur. Roulements du vilebrequin ? variateur HS ? C'est ce problème qui m'inquiète le plus.

Ma configuration :

-50 Top Perf fonte

-Yasuni R

-carburateur 17.5 Dell'Orto PHBN avec gicleur de 90 puis 95

-Embrayages Malossi Fly Clutch

-Lamelles clapets Polini

-BAA prépa

-Au niveau de la variation : Ressorts embrayage et poussé full jaune Malossi (j'ai aussi essayé en full blanc -> pareil) avec des galets de 4.5 grammes.

Merci.

Modifié par Sysyx31

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

Bonsoir, je poste ici car j'ai eu quelques problèmes avec mon scoot (MBK Rocket) après le montage d'un Yasuni R et d'un carburateur de 17.5 PHBN, à part ces deux problèmes le scoot marche super bien.

1er problème : Trou de 0 à 20 km/h, le scoot part tout doucement puis d'un coup se met à gueuler et à accélérer. J'ai d'abord pensé aux ressorts d'embrayages, j'en ai essayé des plus durs -> même problème. Puis j'ai essayer avec un gicleur plus gros (95), vis d'air dévissée presque fond et aiguille sur la 3ème position c'est déjà mieux mais il y a encore ce trou, je vais essayer avec un gicleur encore plus gros pour voir.

2ème problème : Quand je suis à 80 km/h (impossible de les dépasser même en descente, pourtant j'ai l'impression que le scoot peut prendre plus) le régime baisse (le scoot arrête d'accélérer), et il y a comme un léger bruit de frottement dans mon bas moteur. Roulements du vilebrequin ?

Ma configuration :

-50 Top Perf fonte

-Yasuni R

-carburateur 17.5 Dell'Orto PHBN avec gicleur de 90 puis 95

-Embrayages Malossi

-Lamelles clapets Polini

-BAA prépa

-Au niveau de la variation : Ressorts embrayage et poussé full jaune Malossi (j'ai aussi essayé en full blanc -> pareil) avec des galets de 4.5 grammes.

Merci.

ta courroie est pas usée ?

Modifié par sincojuju

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les galets sont légers également, ce qui explique que tu mouline dans le vide, mais normalement en descente tu devrais prendre beaucoup plus.

Usure courroie pour moi, ou ressort de contraste beaucoup trop mou (ce qui serait étonnant) et/ou variateur trop léger, ce qui explique que ta courroie est détendue à haut régime et qu'elle frotte le carter, d'où le son (je connaît ça....).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Peut-être, c'est celle d'origine. Le problème pourrait venir de la ? Car avant 80 km/h, elle ne patine pas ni rien, ne montre pas de signes de faiblesse.

Pour les galets, il ne mouline pas dans le vide, quand il "gueule" il accélère super bien. C'est juste que il part au ralenti puis d'un coup prend tout ses tours et accélère. Et je ne peux pas prendre 80 même en descente car ce problème m'empêche d'aller plus loin, mes galets ne sont pas en cause.

Pour le trou au démarrage on m'a dit carburation trop pauvre, mais pour ma configuration gicleur de 95 sur un 17.5 me parait déjà pas mal ?

Modifié par Sysyx31

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si c'est celle d'origine elle doit sûrement être usée moi je pense qui faut la changer sa i feras pas de mal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La courroie doit avoir au moins 35 000 kms et oui en y réfléchissant le bruit pourrait très bien être la courroie qui frotte contre le carter (petit bruit de frottement), je la change mardi pour voir.

Et pour mon trou au démarrage ?

Encore merci.

Modifié par Sysyx31

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors 35 000Km oui change ta courroie ensuite ton trou au démarrage ça peut venir du réglage carburateur ou variation je penche plus pour le réglage carburateur .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui change ta courroie mes des galet de 5 gr ou de 4.8 gr ressort full jaune c'est bon par contre ton gicleur doit être trop gros aussi j avais un 95 avec carburateur de 17.5 est boîte à air j était un peu riche test un de 90 est c'est quoi comme raccord en caoutchouic dans ta boîte à air un rond ou un coude a 90 ° ???

la vis de richesse a 2 tours et demi avec ton 95 c'est que ton gicleur est trop gros*

est avec tes 4.5 il gueule grave de 0 a 20 environ est après ça va si tu as pas de pointe c'est parce que tu perd ton couple des le départ

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mon raccord de la boîte à air est rond . Je vais re essayer avec un gicleur plus petit mais ca marchait moins bien. Et justement le scoot ne gueule PAS de 0 à 20.

Le trou peut venir de quelle réglage du carburateur ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mes un de 90 vis de richesse a 1 tours 3/4 regle bien le ralentie ensuite l aiguille au 3 eme cran c'est bon mes des galet de 5 gr aussi pour voir

est voit combient ta courroie fait de large elle doit faire minimum 15.5 mm

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais régler le carburateur comme tu dis (gicleur de 90 et vis de richesse) pour voir mais par contre je n'ai pas de galets de 5g, juste des 5.5g mais je les avait essayer ils étaient beaucoup trop lourds (creux dans l’accélération). Et demain je change ma courroie.

EDIT : Je n'ai pas changé de gicleur car ma bougie est marron clair (gicleur de 95).

Modifié par Sysyx31

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Petit up. J'ai changé ma courroie et depuis le scoot n'a plus du tout de patate et ne dépasse pas 70 mais j'ai réussis à le pousser à 84 compteur vélo à un moment.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Petit up. J'ai changé ma courroie et depuis le scoot n'a plus du tout de patate et ne dépasse pas 70 mais j'ai réussis à le pousser à 84 compteur vélo à un moment.

je crois q'une courroie se rode à confirmer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai des galets de 4.5g donc un peu léger, ca devrait passer. Par contre 14 bornes et ca ne s'est pas amélioré. La pointe que j'ai réussis à faire c'était à 5 bornes et depuis impossible.

Par contre on ressent toujours le trou au démarrage. Une idée pour ce problème ? Je rappelle ressorts full jaune Malossi et galets de 4.5g.

Modifié par Sysyx31

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.