• 0
Célia Speedfight2 iron-x

scooter peugeot Démarre plus après changement piston + roulements

Question

Bonjour à tous ;)

Il y a un bon gros mois, j'ai décidé de changer roulements et piston, tout à été monté nikel par quelqu'un que je connais bien, super propre et doué dans ce qu'il fait ;) Je lui avait juste passé le bloc moteur.

Je remonte tout, je veux le démarrer avec un ami (j'ai pas de démarreur électrique, juste le kick) on kick on kick, rien... on vérifie l'étincelle elle est bonne ;) j'ai de l'essence et de l'huile aussi puisque je tourne au mélange. On a quand même testé 2 bougies, rien... Starter ouvert ou fermé rien ne change ( starter à levier).

Je n'ai rien changé du tout dans ma configuration ou quoi que ce soit depuis. Juste les roulements (cif) et piston (polini) et segments (fonte) ont été changés.

Une idée ?

Merci d'avance ;)

ps : n'hésitez pas à me proposer des solutions un peu farfelues du type : tu as bien mis de l'essence ? parce que je suis très distraite ^^' d'ailleurs, quand on avait commencé à kicker il m'a fallu 15min avant de m'apercevoir que le robinet d'essence était en mode off ^^'

Modifié par Célia Speedfight2 iron-x

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

étincelle,essence sa péte pas ... :huh:

La compression et bonne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les new roulements ne sont pas la cause,

seul un mauvais centrage du vilebrequin peut empêcher celui ci de tourner librement.

mais ça doit être la compression, tant mieux si il y en a beaucoup!

sinon ben c'est cool pour toi ! bonne chance

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci ;) rodage fini, après 60km j'ai tiré ma première pointe toujours pas fameux (91compteur) mais bon c'est bien quand même ;) j'ai mis un correcteur de speedfight euro 1 et pas euro 2 , il est plus grand que le mien ;) ca vibre à mort le correcteur touche presque le bloc moteur =/ donc la courroie touche ca vibre à mort xD

Quand on a une perte de tours (un trou) à mis régime c'est que les galets sont trop lourds si ma mémoire est bonne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

soit trop lourd, soit mettre un poussé plus dur (de préférence)

tu devrai meuler ton carter à l'endroit ou la courroie touche.(tu as un pack overrange?)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non du tout c'est un correcteur origine speedfight, mais les anciens sont plus grand que les recent, ils ont 1cm de diametre en + ... j'ai allégé un peu les galets, mais la prise de tour n'est pas bonne, je pense que le correcteur est pas top :s

il prend puis perd des tours tout le temps à peu pres il est pas lineaire la prise de tour graphiquement serait de ce genre là : /\/\/ mais en moins fort hein ^^

il bloc a 7800tr puis redescend à 7600 puis 7800 ensuite 7700... et il fini par atteindr 8500tr à haut régime...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il font donc mettre un ressort de poussé un peu plus dur, tu as lequel?

et sur la béquille roue arr levé, gaz à fond sa donne quoi? (c'est un test réglage carburateur, si il monte à fond dans les tours sans défaut)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui le rouge est un peu dur,

jaune serrait pas trop mal sur ta configuration.

mais attention, chez peugeot sur certains models, le ressort de poussé d'origine est aussi dur qu'un rouge malossi, à vérifier!

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant