• 0
Polo02

scooter mbk - yamaha Scooter qui roule très lentement [ Presque résolu ]

Question

Bonjour,

J'ai un scooter mbk rocket, équipé de :

Kit 50 malossi sport fonte ;

variateur malossi multivar ( galet 4.5g )

Embrayage malossi fly clutch ( ressort de poussé et d'embrayage jaune )

clapet doppler

carburateur 17.5 dell'orto avec cornet malossi E5

Pot yasuni R

Allumage MVT Premium a rotor interne.

Le problème est que a bas régime, quand je démarré, il été toujours long à partir.

Entre temps j'ai eu ma voiture et la ça fait au moins 6 mois que je ne l'ai pas utilisé.

Aujourd'hui je l'essaie et il déconne comme vous pouvez le voir sur la vidéo ci-dessous.

J'ai donc démonté le haut-moteur, le carburateur, les clapets ect j'ai tout nettoyé, changé tous les joins ainsi que le piston, j'ai vidé toute mon essence pour en remettre de la neuve ect ect mais le problème pérsite encors comme sur la vidéo ...

Si quelqu'un saurait m'éclairé .. Merci d'avance !

La vidéo : [media=]http://www.youtube.com/watch?v=nLqQAC74AfU&feature=plcp

Modifié par Polo02

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Salut de quel marque sont tes ressort jaune est sur le variateur malossi il ce regle lourd

il as toujours marcher comme ca ton scoot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut de quel marque sont tes ressort jaune est sur le variateur malossi il ce regle lourd

il as toujours marcher comme ca ton scoot ?

Mes ressorts sont jaune malossi. Mon scoot a depuis très longtemps eu du mal à partir au démarrage mais au bout de 3-4 seconde il partait bien mais la je ne l'ai pas démarré depuis a peu près 6 mois j'ai dit et il n'avance presque plus du tout ..

Allourdis galets .

Sava tu peux bien lever avec mdr !

Mais si j'aloudris les galets il va avoir encore plus de mal à partir au démarrage ?

Euh .. Oui si tu a la force de soulever 90kg il lève .. :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nettoye ton carburateur si c'est pas déjà fait est nettoye tes durite souffle dedans peut être que c'est boucher ou les clapet aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nettoye ton carburateur si c'est pas déjà fait est nettoye tes durite souffle dedans peut être que c'est boucher ou les clapet aussi

Tout sa est déjà fait, les durites sont néttoyé, le carburateur complet aussi et les clapets..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si tu as des galet sous la main test plus lourd

est quel est ta configuration carburateur boîte à air quel raccord dedans un rond ou un coude a 90 °

a combient est ta vis de richesse ,gicleur, aiguille ?

ton allumage est bien monter tout est en place (clavette ...)

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mon gicleur est de 116 mais ma bougie est marron, je n'ai pas de baa mais un cornet.

J'ai déjà essayer de changer l'aiguille mais sa ne fait rien..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut essaie un gicleur plus petit pour voir si ça s'améliore, sinon pour le problème de démarrage es que tu a une rondelle entre la joue fixe et le canon de variateur (sans rondelle la courroie ne desend pas tout en bas du variateur se qui donne un démarrage très lent) ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton gicleur est trop gros je pense tu devrait tourner sur du 95 maxi 100 revoit tes réglage

ta vis de richesse est a combient ?

le rondelle entre la joue fixe ferais pas ca a mon avis perso j'ai déjà rouler sans est ca fait pas grand chose

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci a vous deux pour vos réponses, je vais essayer de baisser le gicleur vers les 100 alors, mais j'ai souvenir qu'avant quand j'éssayé de descendre mon gicleur il ne fonctionnait plus...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

112!! A mon avis c'est vite vue tes trop riche ! baisse ton gicleur x) éssaye même le 95 direct

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

112!! A mon avis c'est vite vue tes trop riche ! baisse ton gicleur x) éssaye même le 95 direct

Ce n'est pas 112 mais 116 :P.

Sinon oui je vais acheter un boîte de gicleurs pour essayer tout sa alors..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouais perso avec mon kit j'ai un gicleur de 78 je suis couleur brique x) tu vois le genre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah ouais, étrange car quand j'ai acheté le scooter il y a plus de 2 ans maintenant il n'y avait pas le kit ni l'allumage et un pot pas terrible et le gicleur était déjà a 105. Je l'avais même fait réglé par un pro qui a laissé le gicleur a 105 bougie marron ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui baisse ton gicleur est ressere ta vis de ricjesse a chaque foit que tu baisse de gicleur test un 95 déjà pour voir oui est vis de richesse a 1 tours 3/4 comme tu as un cornet

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai retrouvé quelque gicleurs, j'en ai un 95, un 102 je croix et après des plus haut.. J'essayerais demain!

oui baisse ton gicleur est ressere ta vis de ricjesse a chaque foit que tu baisse de gicleur test un 95 déjà pour voir oui est vis de richesse a 1 tours 3/4 comme tu as un cornet

D'accord je ferais sa merci :)

Modifié par Polo02

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si ta pas rouler depuis 6 mois néttoie aussi le filtre à air de ta boîte à air , il est peu être encrasser si ton scoot et rester dans un edroit poussiéreux ... :/

Modifié par ZENUR

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens d'essayer a l'instanc un 98, toujours pareille même pire peut être, et j'ai essayer de mettre les vis comme vous m'avez dit et rien ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il fait quoi avec le 98 si il avance pas joue avec la vis de richesse ouvre la plus si il avance pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon le problème est résolu :D :P

Après avoir essayer toute sorte de gicleur, 92, 95, 98 et qui ne fonctionnait toujours pas, j'ai essayer 102 en bougeant un peu les vis, et la toujours pareil.

Avec un pote on s'est demander si l'allumage était bien calé, donc on a essayer de le re-caler et la énorme miracle le scooter marche du tonnerre ! J'ai mis un petit bout de vidéo pour vous montré qu'il roule! et une photo de la bougie qui par chance et hasard et bien marron donc je laisse le gicleur a 102!

Le truc un peu gênant maintenant c'est que il est un petit peux long à partir a l'arret et qui je vais a 75 max! Par contre j'ai une énorme reprise ..

Merci en tout cas pour votre aide

[media=]http://www.youtube.com/watch?v=GYK7YBiS0KA

post-6815-0-75915000-1343079650_thumb.jp

Modifié par Polo02

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant