• 0
xFiNiSh3uRzZ

scooter piaggio - gilera Bruit d'échappement élever

Question

Bonjour à tous, je possède un Piaggio Typhoon de 2011 qui est équiper d'un échappement Polini team 3 combiner avec un variateur Malossi Multivar GP.

Le problème est le bruit de mon scooter, il fais énormément de bruit pour un scooter qui reste d'origine, un ami a moi a aussi un Typhoon de 2012 avec un pot Yasuni R combiner a un variateur Polini speed control je crois et il fais 2 fois moins de bruit que moi a tous les régimes.

Le Polini Team 3 est peut-être un pot qui fais énormément de bruit je sais pas (mon pot a 4000km).

Voilà j’espère que vous pourrez m’éclairer.

Merci a tous ;)

Modifié par xFiNiSh3uRzZ

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Eh bien, il faut voir les fixations/état du joint d'échappement, si la cartouche tiens bien en place, et l'état de la laine de roche, si le bruit n'était pas aussi présent avant ça viens de là.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Eh bien, il faut voir les fixations/état du joint d'échappement, si la cartouche tiens bien en place, et l'état de la laine de roche, si le bruit n'était pas aussi présent avant ça viens de là.

C'est sa le problème, je me souviens toujours qu'il faisais un bruit d'enfer même au tout début, j'ai bien tout monter j'ai mie les joins ect, c'est pour sa je ne comprend pas trop. Et décalaminer le pot ça peut changer quelque chose au bruit ? Demain je vérifierais ma laine de roche elle est peut-être morte après 4000km :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu es tout d'origine niveau admission, ça viens de l'échappement à coup sûr.

Si ça le fait depuis le début, regarde la fixation, si tu roule trop riche ta laine doit être H.S aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu es tout d'origine niveau admission, ça viens de l'échappement à coup sûr.

Si ça le fait depuis le début, regarde la fixation, si tu roule trop riche ta laine doit être H.S aussi.

Oui c'est fort possible que je roule un poil trop riche, je regarderais tout sa demain merci pour tes réponses Pasternak :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

moi aussi, j'ai la exact même chose comme toi, c'est trop bruyant, en plus, il consommation 3.8L par 100km.

c'est un vrai catastophe .

pour ca, j'ai achetee honda lead 110, trop silence , avec grand coffre pour 2 casque, avec top case de givi 45L. en plus , consommation même pas 3L par 100km. Bravo HONDA! c'est manifique!

7538262318_90e05fcb55_b.jpg

7745502514_d4029987d7_b.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vous avez mis un joint à la sortie d'échappement ?

Parce que j'ai tenté le C16 sans ce joint et c'est intenable -_-

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant