Question

Bonjour ou bonsoir,

Suite à la casse de mon stator, j'ai étais voir un pro pour commander un stator pour keeway je l'ai reçu tout à l'heure.

Je rentre chez moi je le sort de son emballage et la il a 7 pôles : 6 avec des bobines cuivre et un avec un gros boîtier noire et sur celui d'origine il y a huit pôles avec que des bobine de cuivre

Pouvez vous me dire si ça va dessus ou pas et si il y aura une différence?

ps: l'entourage qui se fixe sur mon BM est identique

merci d'avance

post-6630-0-16280600-1343423301.jpg

post-6630-0-76543700-1343423302_thumb.jp

Modifié par tomrelaxe

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Est-ce que les pôles de ton nouveau stator sont plus gros que ton ancien?

Si oui, je penses pas que sa pourrait poser problème sinon essaie toujours de le tester pour voir s'il marche.

Si tu le fait juste démarrer personne ne verras qu'il a été utiliser si tu devais le rendre chez ton pro ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Est-ce que les pôles de ton nouveau stator sont plus gros que ton ancien?

Si oui, je penses pas que sa pourrait poser problème sinon essaie toujours de le tester pour voir s'il marche.

Si tu le fait juste démarrer personne ne verras qu'il a été utiliser si tu devais le rendre chez ton pro ;)

voilà j'ai mis deux photo pour te montrai car tu ne pouvez pas voire en espérant que sa puisse t'aider a m'avancer ;)

Modifié par tomrelaxe

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je serais toi j'éssayerais quand même car ton bas moteur est une copie du minarelli et les allumages s'adapte sans problème dessus.

Jpenses pas que sa puisse faire du mal si tu le fait démarrer ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je serais toi j'éssayerais quand même car ton bas moteur est une copie du minarelli et les allumages s'adapte sans problème dessus.

Jpenses pas que sa puisse faire du mal si tu le fait démarrer ;)

si sa démarre je peux rouler toute façon non?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si sa marche bien sur ;) pourquoi tu ne pourrais pas?

re donc j'ai changer mon stator je démare sa marche et quand je commance à partir il broute comme trop d'essence et si je continue d'accelerai il cale, je suis passer du gicleur de 78 a 50 et toujours le problème j'ai aussi changer piston cylindre culasse ,de quoi ça peut venir stp ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

L'avance d'allumage a probablement été modifiée avec ce nouvel allumage.

salut comment sa ? j'explique mon problème sur un autre post pour plus de detail ( )

sinon comment le remetre comme avant?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Très bizarre quand même et tout tes branchements sont bien fait? les mises à la masses sont bonne?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Très bizarre quand même et tout tes branchements sont bien fait? les mises à la masses sont bonne?

oui enfin je pence mes au ralenti ça va niquel il peine un peu à démaré après le ralenti sava misise a par que je les vachement augmenter et des que jaccélere jarive a 10 km/h et si j'éteint pas le gaz il cale il broute beaucoup quand j'accélére

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

As tu essayé une autre bougie?

non j'ai ete voire mon pro il dit que mon carburateur est peut être crade ou mort possible?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un carburateur sa ne casse pas. Nettoye le une bonne fois pour enlever les crasses qui peuvent s'y déposer parfois.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un carburateur sa ne casse pas. Nettoye le une bonne fois pour enlever les crasses qui peuvent s'y déposer parfois.

donc jeles nettoyer et j'ai reteste avec le nouvo stator sa marcher tjs pas donc je me suis dis je v quand même bricoler le vieu pour que sa tienne le temps d'un test je les remi et la plus le blem donc ces le stator qui n'est pas bon ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant