Aller au contenu
  • 0

mécaboîte Moto qui broute, ne monte pas dans les tours


Question

Salut, je vous explique mon problème, je possède une derbi avec kit 50 motoforce alu, carburateur 19 DO, cornet victoria bull, pot scr corse sm, et j'ai un petit problème. La moto ne monte pas dans les tours, elle broute a toute les vitesses et elle ne veut pas monter dans les tours comme si elle était trop riche, je roule au mélange (2%).

J'ai vidé mon réservoir au cas ou que j'avais mis trop d'huile et j'ai refait mon mélange a 2%, toujours le même problème. J'ai nettoyé ma bougie

J'ai aussi essayer de changer de gicleur (90 -> 85) mais rien n'y fait, la moto ne monte toujours pas dans les tours.

D'où est ce que ca pourrais venir ? Merci

Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Yo pélo c'est moi qui t'ai changé le gicleur :P le cornet il est pas si propre que sa mais bon sa m'étonnerai fortement que sa vienne de la, de toutes façons sa ne peut pas venir de 36 endroits: carburateur ou tout l'allumage de la bobine a la bougie mais je me pencherai plus vers le carburateur pourtant le fait baisser le gicleur n'a rien changé du tout

Lien à poster
Partager sur d’autres sites
  • 0

Et donc du jour au lendemain elle s'est mise a brouté ? Vu qu'elle sors de chez un pro ?

Bah c'est le type qui lui a échangé avec son scooter qui l'a fait faire... j'ai testé la moto avant l'échange j'ai pas remarqué ce problème mais je pouvais pas trop la faire quicher car le pneu avant était crevé

Bah il ramenne la motos chez un pro , il lui fou un gicleur dans les fesses et lui dit j'ai payé et ma motos fonctionne pas correctement

Il l'a fait faire chez mbk bezeiers et je les connais ils ne font pas n'importe quoi d'habitude c'est possible que sa soit une erreur de dosage d'huile aussi mais apparement il a bien fait le dosage me dis t'il

Lien à poster
Partager sur d’autres sites
  • 0

Bah si c'est sa c'est le gicleur mais normalement trop pauvre sa prends ses tours ça a juste des trous c'est quand tu es trop riche que sa bugue a haut régime et la bougie on l'a démontée hier elle était bien humide

Lien à poster
Partager sur d’autres sites
  • 0

J'ai eu exactement pareil quand je venais de changer le pot sauf qu'en prime moi la moto perdait de l'huile au pot, j'ai monter l'aiguille d'un cran et depuis le trou est beaucoup moins important au lieu de brouter 4 sec et broute 1 sec et plus de perte d'huile

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...