• 0
replayzz

mécaboîte sherco qui ne démarre plus apré la première accélération en fin de rodage

Question

bonjour alors voilà toutaleur à la fin de mon rodage j'ai pousser mon kit 70 top perf un peu plus haut dans les tour que d habitude puis 5 km apré je marette pour laisser refroidir la moto puis apré au moment de repartir elle ne repart plus pa moyen de la redémarer j'ai changé la bougie et rien n' y fait , je précise que pendant le rodage j étais régler trop riche et que g claquer 3 bougie en l espace de 200 km et ensuite j'ai refai mes réglage de façon a être toujours un peu riche mais moins que avan car en rodage il est conseiller de rouler un peu plus riche . et la plus aucune bougie n'a claquer . ensuite en rentrant chez moi j'ai tester 2 bougie différente et j'ai vu que je n avai pas d étincelle donc voilà si vous avez une idée d ou viendrai le problème merci de m en faire part , je précise aussi que lorsque en fin de rodage j'ai accélérer un peu plus vite que d habitude j'ai eut l impression d entendre un truc qui casser dans mon hm merci de m aider

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Salut si tu as entendu un truc cassé je serais toi je vérifierai quand même mon HM pour voir la tronche du segment.

Et tu as vérifié ton étincelle avec des bougies neuves?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour alors j'ai démonter mon hm et la j'ai eut la surprise de voir que il manker carément la moitier d un segment , et que l autre l autre parti du segment étai resté coller et que mon piston avais sérer je pense que cella est du a un mélange trop riche en huile se qui a fait se coller les segments , mais je ne comprend toujours pa pk je n ai pas d' étrtincelle kan je kick peutetre ke c'est normal comme c'est un allumage a rotor interne pourtant j'ai essayé avec 2 bougies différentes ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Aie surtout pendant le rodage... T'a pas tiré des pointes tous les 10 km au moins ? Ou est ce que t'avais bien fait. Chauffer ton engin avant de tirer la pointe ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour alors j'ai démonter mon hm et la j'ai eut la surprise de voir que il manker carément la moitier d un segment , et que l autre l autre parti du segment étai resté coller et que mon piston avais sérer je pense que cella est du a un mélange trop riche en huile se qui a fait se coller les segments , mais je ne comprend toujours pa pk je n ai pas d' étrtincelle kan je kick peutetre ke c'est normal comme c'est un allumage a rotor interne pourtant j'ai essayé avec 2 bougies différentes ?

Le piston est mort? Et le cylindre? Et pour l étincelle remet, les pièce HS , en neuf et tu verra si tu as vraiment plus d étincelle.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai fait mon rodage parfaitement sauf ke je savais que j étai trop riche mai bon je voulai attendre la fin du rodage pour régler mais j aurai pa du , et oui je vais remettre le nouveau moteur et je verrai ce que sa donne avec l allumage , et oui tout est mort ='(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai fait mon rodage parfaitement sauf ke je savais que j étai trop riche mai bon je voulai attendre la fin du rodage pour régler mais j aurai pa du , et oui je vais remettre le nouveau moteur et je verrai ce que sa donne avec l allumage , et oui tout est mort ='(

M***e!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

être trop riche en huile peut serré un hm :o ?

De manière excessive, oui, car ça deviens un tas gluant et bouillant.

Pour faire simple hein.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.