• 0
antho2003

scooter mbk - yamaha allumage mvt

Question

Messages recommandés

  • 0

salut

je voudrais savoir si je doit faire quelle que chose pour installer cette allumage

553147SNC00009.jpg

386617SNC00011.jpg

salut

je voudrais savoir si je doit faire quelle que chose pour installer cette allumage

553147SNC00009.jpg

386617SNC00011.jpg

Oui revendre le cuivre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

on me la donner je croix pas qui a prit feux ça fait un petit temps que je les

Tu l as laissé dehors alors??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui mais pas sous la pluie

sinon je peux l installer comme ca ?et on voit comment si il fonctionne encore?

Met le tu verras bien, tu branche les fils au bon endroit tu fout la cloche ds la clavette tu met l écrou et tu regarde si tu as de l étincelle a ta bougie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok mais je doit rien changer sur le scooter pour l installer? et par rapport a l origine ça change quoi?

Non tu n as rien a changer et si tu es en moteur d origine je ne pense pas que cela vaut le coup de te faire chier avec un truc ds cet état.. A la limite si tu es en 70cc avec tt le reste qui suit et qu il te manque qu un allumage, ça vaudrait peu être le coup de le tester mais d origine, moi perso je ne me prendrait pas la tête!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non je suis pas d origine j'ai un kit malossi 70 en fonte un variateur malossi un embrayage malossi et un pot gp et carburateur 17.5

ses que l ext qui et un peu rouiller

Modifié par antho2003

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ce n'est pas un rotor interne non plus, et puis il faut savoir monter et régler ce genre d'appareils.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà, regarde s'il marche, mais vu la tronche des bobines (manque du cuivre, et il a été mal remis), si ça marche, ça va pas être le top.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu vois pas que les fils ne sont pas correctement placés sur leur logement et qu'il ne sont pas placés à gauche ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est le seul modèle que je n'ai pas trouvé.

Non, ce n'est pas le même, ils n'ont pas la même tronche là. :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Une pièce dégueulasse, mais essaie toujours. On dirait que les fils de bobine ont étés raccordés à la main. Sinon garde le cuivre et utilise le pour faire des lacets pour attraper les lapins.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.