• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
stéphanois-du-13

scooter piaggio - gilera
pré-serrage ou pas ?

Question

bonjour a tous alors tout a l'heure je rentrer cher moi, le scoot avait pas tourné de la journée, je le fais chauffer puis je part (j'ai 20 kms à faire)

je le tire à fond et d'un coup le scoot s'arette d'un coup, puis impossible de le redémarrer dans les 2 min puis je le pousse et je le redémarre 10 min plus tard et il redémarre je rentre cher moi a 20 kms/h(je voulais pas le tirer )

puis quand je suis arivé cher moi je les tirer et aucune perte de perfs ...

donc je voudrai des avis...

si j'ai serrer aucun souci j'ai un top noir a monter la :)

mais je voudrai quand même avoir vos avis.

en cas de serage il faut changer seulement le cilindre-piston-segment ?? ou il y a d'autres choses qui aurait pu prendre un coup ??

voilà j'attend vos suggestions

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

help-me please !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

Si tu as sérré, tu n'a que le cylinbdre -piston a changer. Et la cage aiguille tant qu'à faire :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah oké ça va, merci je croyais qui yavai aussi tout le bordel (vilebrequin,roulements etc ...) ^^

oué bin alors je vais monter mon top noir ^^

est ce un simptomes d'un pre-serage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est surment une ammorce, donc pré-serrage ! démonte ton cylindre, regarde la gueule du piston et de la chemise... change simplement le piston/segment avec des joints neuf pareille pour la cage à aiguilles !

Par contre si ta une configuration poussé vérifier l état de tes roulements mais je pense pas dans ton cas...

Et revois tes réglage ;) si tu as encore de l'huile etc...

a+

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un serrage ne vient pas tout seul. Pense à vérifier la cause avant de mettre ton nouveau kit, sinon il y a des chances qu'il grille aussi ;).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un serrage ne vient pas tout seul. Pense à vérifier la cause avant de mettre ton nouveau kit, sinon il y a des chances qu'il grille aussi ;).

beh en fait livity je voit que tu as un stalker et :

sur le mien (c'est peu être une coincidence mais bon)

j'ai changé mon cache de volute de turbine pour un autre chromé (plastoc^^)

et en enlevant celui d'origine un câble était accroché avec et pour le lever j'ai du débrancher se câble puis j'ai lever l'ancien et mis le nouveau et rebranché le câble mais il n'est plus accroché a ce nouveau cache ...

c'est peu être du HS mais bon je prefere le dire,surtout que j'ai préserrer le lendemein^^

toi ton cache d'origine tu la viré ou tu la mis ton nv câble STP ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un serrage ne vient pas tout seul. Pense à vérifier la cause avant de mettre ton nouveau kit, sinon il y a des chances qu'il grille aussi ;).

le cache de volute que j'avais d'origine c'est celui qui a sur ma photo de profil a coté du pot et j'ai remplacé celle ci par celle la ===>http://www.maxiscoot.com/scooter_shop/str8-cache-volute-21995.html

donc est ce qu'il pourait y avoir un lien ???! s'il vous plaît et le câble il est maintenant détaché de ce nouveau cache ...

HELP-ME please !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais pas trop c'est quoi ce câble dont tu parles mais si ton mélange d'huileessence se fait par ce câble et bien sa pourrait venir de la ....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais pas trop c'est quoi ce câble dont tu parles mais si ton mélange d'huileessence se fait par ce câble et bien sa pourrait venir de la ....

non je pense pas que ce soit sa ^^ c'est un câble qui était fixer avec le cache d'origine mais il était comme maintenant sauf qu'il est détaché, mais ceux que je voudrai savoir c'est si en mettant un nouveau cache sa aurai pu influencer sur la surchauffe ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

personne pour m'aidez ??! s'il vous plaît!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vu les symptômes ça sent l'amorce de serrage à plein nez, pas forcement besoin de changer la cage à aiguilles, enfin pour mon cas elle était bonne ;)

ça peut être une légère amorce qui vient de nul par juste de l'usure de ton HM si il commence à avoir du kilométrage ;)

Ta bougie était de quelle couleur ?

Sinon verifie le jeu de ta bièle et si il a rien de spécial remontre cylindre piston + joints et rodage

Bonne route ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le fameux câble c'est celui de l'allumage si j'ai bien compris. Ce câble je l'ai débrancher/rebrancher des centaines de fois sans problèmes de serrage. De toute façon un simple câble d'allumage ne peut pas te faire serrer ton moteur si il est bien brancher (et vue qu'il y a un clic c'est difficile de mal le brancher).

Comment sais tu que c'est une surchauffe (ca peut aussi être un manque d'huile)? Sans démonter et regarder les traces sur le piston c'est impossible de savoir, donc démonte tu seras fixer ^^.

Modifié par Livity74
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui voilà démonte ;) Mais t'attend pas à voir un piston nikel ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c juste une fixation pour pas que le câble se balade dans tous les sens ou se débranche a cause d'un choc ! ton pré serrage ne peut absolument pas venir de ça !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon ancien cache de volute était long donc il couvrai tout le cilindre et longer le cache-moteur alors que le nouveau est de diametre rond donc un morceau du cilindre est a l'air c'est peut être a cause de sa non ??!

sinon le bout des ailettes de ma volute sont morts sûrement a cause du nouveau cache peut être les ailettes ne refroidissent plus ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon nouveau cache est de diametre rond donc il ne longe plus le cache-moteur et une partie du cilindre est a l'air peut être a cause de ca ?!

le bout des ailettes de ma volute sont morts sûrement a cause du nouveau cache peut être a cause de ca cela ne refroidit plus bien qu'en pensez vous ??

a moins que ce soit une coincidence et que je roulais trop pauvre ...

voilà mon piston en l'etat il a pris un sale coup avec cette amorce ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel risque il y a a rouler sans cache de volute de turbine ? repondez s'il vous plaît!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une nouvelle surchauffe, remets ton cache d'origine ça t'évitera de casser un nouveau kit.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une nouvelle surchauffe, remets ton cache d'origine ça t'évitera de casser un nouveau kit.

les photo c'est le piston d'origine hein

je demande juste si cela pouvai avoir quelque chose a voir le nouveau cache de volute ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je pense pas... certe sa améliore le refroidissement... mais de très peu, j'avais eu un vespa kitté a l'ancienne... j'avais pas le cache c'est pas pour ça que j'ai serai mon corsa il a tenu 10 000km... avec un seule piston ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Serrage aux quatres coins ... c'est en effet une surchauffe.

Normalement un bout de cylindre "à l'air" ne tue pas ton refroidissement, surtout en pleine hivers ca me semble assez difficile ...

Par contre, ton nouveau cache cylindre avait bien une ouverture sur le cylindre? Par que si il était complètement fermé, l'air autour du cylindre n'est plus recyclée = refroidissement 0.

EDIT : j'ai regarder les photos sur ta fiche, et apparement il y a en effet aucuns liens entre ta nouvelle volute et ton cylindre ... tu as rouler sans refroidissement. Je ne sais pas combien de kilomètrès tu as fais comme ca, mais solide le cylindre d'origine ^^.

Modifié par Livity74

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Serrage aux quatres coins ... c'est en effet une surchauffe.

Normalement un bout de cylindre "à l'air" ne tue pas ton refroidissement, surtout en pleine hivers ca me semble assez difficile ...

Par contre, ton nouveau cache cylindre avait bien une ouverture sur le cylindre? Par que si il était complètement fermé, l'air autour du cylindre n'est plus recyclée = refroidissement 0.

EDIT : j'ai regarder les photos sur ta fiche, et apparement il y a en effet aucuns liens entre ta nouvelle volute et ton cylindre ... tu as rouler sans refroidissement. Je ne sais pas combien de kilomètrès tu as fais comme ca, mais solide le cylindre d'origine ^^.

bin j'ai du rouler aller... 15 kms ^ ^

je comprend pas trop ce que tu veux dire par "Par contre, ton nouveau cache cylindre avait bien une ouverture sur le cylindre? Par que si il était complètement fermé, l'air autour du cylindre n'est plus recyclée = refroidissement 0."

merci de ta réponse en tout cas ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0