Aller au contenu
  • 0

scooter mbk - yamaha problème sur spirit


Question

bonjour a tous j'ai un spirit ! le scooter rouler nikel mais impecable , je lui et mi un feu donc j'ai du faire un branchement mais lbranchement nikel les aller ! quelque temps apré mon claxon ainsi que mais clignotant se mette a déconner , et ensuite quand je rouler et ke je voulai claxonner le scooter sé mi a tété même quand je meter les clignotant mais il ne seteigner pas , mais la il ne ve plus démarrée , je precise aussi que je n'est pas beaucoup d'étincelle a ma bougie sé très faible !

Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Salut

regarde ton faisceau voir si tout est bien brancher anti parasite cosse un peu partout masse bien mise

est verifie ta bougie l étincelle

orange bougie hs

étincelle bleu bougie nikel

j'ai ts regarder mn faisceau il et nikel aucun file coupé , j'ai changer la bobine avec l'antiparasite mais rien ne veu x//
Lien à poster
Partager sur d’autres sites
  • 0

wesh mek tu ve quoi tu té cru en cour de francais ou koi narvalo

Fait attention tu as affaire a monsieur Cappelo de scooter systeme et dans quelques temps il va te dire que c'est interdit le "language sms" et vu qu il n a que ça a foutre , va te balancer aux modérateur!!! y en a qui doivent vraiment ce faire chier ds la vie.

Et sinon tu veux dire quoi par"le scoot s est mit a tété"? à consommer ?

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0

Fait attention tu as affaire a monsieur Cappelo de scooter systeme et dans quelques temps il va te dire que c'est interdit le "language sms" et vu qu il n a que ça a foutre , va te balancer aux modérateur!!! y en a qui doivent vraiment ce faire chier ds la vie.

Et sinon tu veux dire quoi par"le scoot s est mit a tété"? à consommer ?

je suis nouveau sur le site desolé je ne savais pas !

i broute on va dire , mais la il ne veux plus démarré )=

Lien à poster
Partager sur d’autres sites
  • 0

oui j'ai changer la bougie , sa pourrais pas venir de mon allumage ?

Essaie de débrancher ce que tu as installer récemment et de faire un teste! Vérifie que tu n ai pas pincé un fil quelque part, et de quelle couleur est ton étincelle?
Lien à poster
Partager sur d’autres sites
  • 0

Pour ton faisceau tu revoit un par un les fils et si y'en à pas un qui fait masse.

Si le scoot broute avec une bougie neuve go régler ton carburateur. ;)

wesh mek tu ve quoi tu té cru en cour de francais ou koi narvalo

Et tu pense que tu vas aller faire un tours dehors? Soit tu respecte soit tu part c'est tout on est pas sur un forum de kikoo illettré. ;)

  • J'aime 2
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...