Question

gothiquo    0

Salut a tous ! j'ai une scooter nitro 2007,je l'ai fait 1 changement de système de refroidissement,de liquide vers ventilateur,alors elle est mnt en rodage,j'ai fait 200km avec elle après le rodage,beaucoup de gens m'ont dit que 300km est totallement suffisante pour rouler a plein vitesse après,rst-ce que ça est vrai?

bah ce n'est pas ça mon problème,lorsque je commence a rouler avec mon scooter,elle commence a rouler très vite pour atteindre 41km/h dans moins de 4 secondes,mais après elle commence a ralentir,et sa vitesse reste constante sur 35-36km/h,qu'est ce que je dois faire pour éviter ce problème?sachant qu'il n'y a pas des bagues de rodage,merci d'avance

cordialement :)

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Livity74    65

Oulà, alors déjà un scooter n'a pas de ventilateur, juste un radiateur qui refroidit par l'air extérieur dans la face avant. L'eau cicrule grâce à une pompe.

Ensuite, si tu as juste modifier une pièce dans le système LC, ca n'a aucunement besoin de rodage. Un rodage c'est quand on change une pièce de frottement (piston/cylindre, courroie, ect ...).

Donc ton problème ne vient pas de là, si il es bridé normal qu'il râme.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gothiquo    0

frero,j'ai enlevé totallement le radiateur et j'ai mis 1 ventilateur(comme dans ovetto et booster..etc),j'ai changé de piston et tous ..etc

mon scooter est en rodage mnt,mais mon problème est comme j'ai dit,lorsque je commence a rouler avec elle,elle roule très vite pour atteindre 41km/h dans moins de 4 secondes,mais après elle commence a ralentir,et sa vitesse reste constante sur 35-36km/h

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Livity74    65

En gros tu as passer ton Nitro en AC ? C'est complètement inutile et tu as tout a y perde, mais bon.

Dans se cas précise toute les opérations faite dessus, je peux pas deviner que "je l'ai fait 1 changement de système de refroidissement,de liquide vers ventilateur" signifiait simplement l'avoir passer en air (surtout que personne ne passe un LC en AC, c'est complètement bête, mais bon).

Tu as monté quoi comme kit dessus? Niveau pièces tu as un pot? Un carburateur ou quelques chose non d'origine? Réglages ca donne quoi? Il est débrider?

Modifié par Livity74

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gothiquo    0

bah je suis un débutant,j'avais 1 problème avec la pompe à eau plusieurs fois,c'est pourquoi je l'ai changé en air

pour les pièces,j'ai 1 échappement ZX,une chemise 50cc,les autres configurations je sais pas car c'est mon frère qui a fait ça

pour le carburateur,il y a encore l'origine

tu me conseille de faire quoi maintenant?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gothiquo    0

s'il vous plaît aidez moi :(

est ce qu'avec 2 embrayages malossi je peux régler ce problème? merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il faut régler ton carburateur (changer ton gicleur) car tu as changer de haut moteur.

et par la suite il faut que tu mette un ressort de poussé plus dure. jaune malossi dans ton cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant