Question

Bonjour a tous alors voilà, pendant une période je faisait beaucoup de route de campagne assez longue avec de forte chaleur, et depuis mon scooter n'a presque plus d'accélération et quand je vais assez vite il me fait des trous et obliger de s'arrêter pour repartir mais doucement environ 10 20km/h.. Voilà je pensais peut être que j'était pas loin du serrage. Ne me dite pas réglage carburateur il sont fait. Dessus j'ai un pot doppler s3r, carburateur de 12 Dell'Orto avec gicleur de 90, ressort de poussée d'origine, ressort d'embrayage 2000tr/min, filtre a essence, clapet préparer. c'est un piaggio typhoon année 1995, moteur d'origine 12500km, segment changer a 11000km. Voilà merci a tous pour vos réponses !

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Vérifie si ton cylindre n'a pas des traces de chauffes mais bon moi je penser direct a un réglage ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

moi aussi , réglages carburateur a revoir.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais pas de serrage pour moi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

1346003112-2012-08-25-21-23-36.png

1346003116-2012-08-25-21-32-28.png

Voici quelque photo mon cylindre n'a rien du tout je pence que c'est le piston! et sur la bougie les couleur son changer car elle est marron mais je pence légèrement pauvre. Tenez moi au courant :) Merci a tous !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je pensais aussi a une prise d'air a chaud ! comme avant il me faisait des trous comme si il n'y avait plus d'essence a plus de 70km/h, mais pourtant tout est ok niveau joins ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Presserage trace de chauffe ^^

Change ton piston et nettoi ton cylindre correctement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dac merci mais je ne tourne pas au mélange c'est la pompe a huile qui gère tout donc .. Je penssais me prendre un kit Stage6 50cc alu vous en pensser quoi?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je sais pas du tout se qu'il vaut sur Piaggio se kit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Niveau fiabilité, c'est vraiment pas mal, quasi aussi increvable qu'un origine, ce kit fait par Athéna est robuste, et il tourne pas mal (c'est pas le plus puissant mais niveau rapport qualité/prix c'est le top).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si sa sort de chez Athena c'est de la qualité alors ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Honnêtement, il y en a d'autres mais niveau perf's, que ce soit Airsal ou Conti c'est largement en dessous, niveau qualité après, je ne peux dire, jamais vu tourner.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le carburateur, tu peux faire sans, mais niveau perf's ça serait toujours mieux avec. ;)

Sinon, pour des bonnes perf's faut rerégler la variation et ton carburateur actuel.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon j'avais mon carburateur d'oxyder j'en est profiter pour le nétoyer! j'ai changer le piston fait tourner au ralenti tout a l'air bon je remonte sa demain et je vous tien au courant !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Fait gaffe avec les stages6 moi j'ai le 70 streetrace et ça m'a baiser ma transmission il faut que j'en mette une longue

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Arf c'est con :/ , j'ai juste changer piston segment! alors une fois remonter avec de l'huile comme il faut je les fait tourner au ralenti 5min puis j'ai commencer a accélérer doucement et la problème quand je me mes a accéléré on entend un bruit comme si une vis vibrai, pourtant tout est bien serrer, j'ai donc regarder mon variateur, aucun problème je décide de le faire tourner a la main, et la arriver PMH on entant un bruit comme si le piston touchai la bougie je décide donc de démonter la bougie, aucune trace sur le piston mais en faisant tourner le vilebrequin sans la bougie plus de bruit, je pence donc mettre un joint (cale) entre la culasse et la chemise du cylindre. Si vous pensser a autre chose dites le moi ! Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Peu t’être qu'il te faut une bougie a plot cour ,c'est arriver sur l'aerox a mon frère :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne sais pas le piston est identique j'ai fait 50km avec aujourd'hui a 50km/h en moyenne (pas dépasser 60km/h) et toujours se bruit désagréable et flipant ! j'ai vérifier variateur allumage tout est serrer, Je pence la cage à aiguilles mais sa m'étonnerais sinon je ne roulerai pas encore ^^ et frenchement apar le bruit rien de suspect!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant