• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Nitro_man56

scooter mbk - yamaha
problème de carburation

Question

Bonjour a tous , voilà je viens d'acheter un nouveau nitro . Après l'achat du scoot , j'ai voulu changer de carburateur donc j'ai mi un carburateur 17.5 au lieu d'un carburateur de 12 .

donc voilà je suis en kit 70 Stage6 street race avec un pots Stage6 pro réplica

Mon problème :

Jusque la tous semble jolie ... après avoir changer de carburateur car ça me semblai logique de changer pour suivre avec le kit 70 .. J'ai mi le carburateur 17.5 avec un gicleur 108 , 105 puis 110 mais toujours me même resultat la couleur de la bouger elle maron , il tourne super , part direct , sauf que le ralentie est moche , imposible de le réglé même si je dévise il veut toujours avancer se qui me semble bizarre

Donc ma question est mon gicleur actuel ( 105 ) est trop petite trop gros ?

Ps : j'ai beau faire comme sur les tutoriel je n'y arrive pas ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Si ta bougie est grasse et noire, alors descend en gicleur, sinon essaie de nettoyer ton carburateur, ca ne fait jamais de mal ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton câble d'accélérateur est tout simplement peut-être trop tendu, détends-le au niveau des commodos pour voir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oué, regarde que ton boisseau redescende bien à fond (vis de ralentis desserré completement) car on dirais que c'est la tension de ton câble qui tiens ton ralenti.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non la bougie est maron .. et non mon câble est pas trop tendu et le carburateur est neuf donc je ne pense pas quand 10 min il a pu est salle ;) , je vais regardé parcontre si il redesen bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah cela ne vien pas du boisseau , sa fais la même chause même avec la vise de ralentie déseré au max x) et le boiseeau est pourtant au plus bas , donc cela me renvoye au pount de départ ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton pb empire-t-il lorsque tu enlèves le starter ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai changer de gicleur par un 102 et la couleur de la bougié est maron donc je suis bon , mais il contuinuiais a vouloir bien avancer même a arete j 'ai donc changer le gicleur de ralenti par un 40 et ses déjà mieux il a un mellieur ralenti mais les réglage reste a poffiner merci quand même :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0