• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
♦_ARNAUD_♦

autre scooter
PW 80 : impossible de démarrer

Question

salut je sais que c'est pas trop le bon forum pour une pw80 mais pas le choix ailleurs je trouve pas donc je vient pour demander aux possesseur de pw80 ( ou personnes susceptible de savoir ) donc je m'explique :

j'ai une pw80 et elle n'avais pas tourner depuis un an , je me suis décider a la remettre en route pour la vendre et m'acheter un dirt 125 =p donc ça fait une semaine que j'essaie de la démarrer et impossible de carburateur est propre je l'est nettoyer nickel , l'essence arrive , pareil pour l'allumage il y a un bonne étincelle. Un pote ma dit que sa pouvait être les segment mais il y a une bonne compression encore je trouve :/

Si quelqu'un pouvait m'aider se serais simpa car la je sais plus quoi faire :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

19 réponses à cette question

  • 0

saluuut

déja est-ce que ta roue arrière tourne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ^^ je le verrais si elle serais serer je pourrais pas kicker

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on ne sais jamais (h) donc écoute regarde a tes clapets regarde si ta pas une prise d'aire et aussi bouche ton trou d'air et kick ;) et au pire des cas au start pilote si sa démarre pas ses un PRé-SERAGE :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouais je vais essayer mais j'ai pas de starter ( il est peter ) donc c'est peut être pour sa mais quand j'essaie de la déparer je mettais quand même la mains devant le carburateur a chaque fois

pour le start pilote je vais essayer :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok tkt le starter se n'ai qu'un accesoir du moment qu'elle démarre au star tu la laisse tourner 5 min et ses bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà faut qu'elle démarre ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vas-y mollo avec le start, n'insiste pas si tu vois que ta bécane ne part pas. Sinon inspection HM et joint spy. Perso j'suis vraiment pas fan de c'produit, il y a des moyens qd même moins violent pour faire partir un 2t essence, sur une locomotive gazoil par moins 15°c j'dis pas, mais sur ta PW.....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vas-y mollo avec le start, n'insiste pas si tu vois que ta bécane ne part pas. Sinon inspection HM et joint spy. Perso j'suis vraiment pas fan de c'produit, il y a des moyens qd même moins violent pour faire partir un 2t essence, sur une locomotive gazoil par moins 15°c j'dis pas, mais sur ta PW.....

ouais moi non plus sur des moteurs comme sa, sa les niques un peu donc j'insisterais pas :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben moi j'ai une vieille moto aussi et quand j'ai voulu la redémarrer , impossible aussi au kick , j'ai tout nettoyé , ... Et toujours démarre pas ...

Et ecore le matin quand il fait froid elle démarre pas au kick ... Donc pousette et ele preds direct :)

Mais à la pousette , elle a pris direct ! Donc essaie ;)

Modifié par Cassis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour te dire j'ai faire 5km de descente a la poussette et rien du tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta essaie un peu d'essence sous la bougie? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au bout de 5 bornes de poussette il aurait du en avoir de l'essence sur la bougie...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Question bete mais sur PW si aussi cylindre piston tous les 25-30heures ?^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouais j'ai tout essayer j'ai mis de l'essence sur la bougie

au bout de 5 bornes elle etais noyer donc j'ai arrêter

le piston cylindre doit avoir un peu plus de 30heures a peut pres

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde l'intérieur du H.M puis refait correctement tes joints en les remontant. Ca te permettra déjà d'écarter certaines hypotèses.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon j'ai 3 nouvelle une bonne, une marrante pour vous et pas pour moi quand sa c'est passer et une mauvaise :

la bonne : la moto a démarrer au start pilot elle a tenu 30sec allumer a pet près puis a caller

la marrante : a un moments j'avais vachement de compression donc j'ai enlever la bougie et kické pour faire sortir l’essence qui étais dans le moteur mais y avait l'anti parasite a coté ... une giclés d'essence en feux a 2 mettre a a fait et la moto commençais a prendre feux , le pneu y avait des flammes partout mdr j'ai réussi a l'éteindre et finalement pas de dégas a par les carénages un peu noir mdr.

la mauvaise : la moto veut plus démarer :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde ton carburateur ton flotteur je pense .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Lol le coup de la bécane qui prend feu! Moi un coup moteur noyé pareil, jfais un test de bougie, je kick à la main et plofff!!! Le scoot qui prend feu ainsi que les sourcils grillé et les cheveux qui prennent feu également. Le stess!!! le temps que j'aille cherche un sceau d'eau le scoot à brulé durant 30sec presque mais finalement y'avait rien :huh: même les durites ont tenu bon. Heuresement j'étais chez moi.

Sinon à mon avis t'as peut être une saloperie de prise d'air qq part. Va falloir la traquer avec un pinceau et de l'essence. Passe tes joints à l'essence avec le pinceau puis kick sans faire (trop) bouger la bécane (à deux c plus simple un qui fait tourner le moulin l'autre qui inspect les joints) ou à l'electrique si t'as du jus (il y a un démarreur electrique sur une pw80?)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mdr pour les cheveux ! ^^

sur la pw non il n'y a pas de démarreur électrique mais je pence savoir d'oùu ça vient car entre le carburateur d'origine et la pipe y avait un bon espace tout le tour et y a un mois j'ai usiner au tour une bague en plstique et sa tient nikel avec celui d'origine mais vu que c'est lui qui fait merder la moto je l'est changer et j'ai mis un que j'avais sous la mains ( 21 dell' orto ) et la pareil mais l'espace et très fin mais sa suffis pour sortir le carburateur sans problème donc je pence que cette aprem je vais faire une bague en alu fin ( genre canette ) et la j'espère que sa tiendra :)

la suite ce soir :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0