• 0
.::DrdPro-W€€D::.

mécaboîte
Point de rouille sur vilebrequin et roulements

Question

Salut à tous, suite à la reception de mon vilebrequin et de mes roulements, j'ai voulu monter mes roulements sur le vilebrequin, donc j'ai mis le vilebrequin au congel pendant 1 nuit je l'ai sorti et j'ai monter mes roulements dessus.

Ensuite j'ai voulu mettre l'ensemble dans les carters donc je l'ai mis dans le congel une nuit aussi, mais le lendemain j'ai vu qu'en fait je devait aligner mes transfert de mon cylindre au carter bref.. j'ai pas monter le vilebrequin.

J'ai donc laisser l'ensemble vilebrequin-roulements sur mon etablis, et le lendemain voilà que je retrouve plein de point de rouille sur mon vilebrequin et mes roulement NEUF --'

Alors je voudrais savoir si ça changeait quelque chose ?

J'ai passer du papier poncer 800 donc extra fin, ça a enlever un peu rouille mais il reste toujours les marques :s

- Est ce que c'est grave ?

- Et si oui je dois faire quoi ?

Voilà les photos : post-1199-0-35130400-1348597032_thumb.jp post-1199-0-00311900-1348597048_thumb.jp

Merci d'avance l'equipe ;)

Modifié par .::DrdPro-W€€D::.

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Sa n'a aucune importance du fait que ton vilebrequin est constamment lubrifié lui aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu affine un peu ça, et comme l'a dit kHRUMP, comme le vilebrequin est lubrifié, il n'est pas en contact avec le dioxygène donc pas d'oxydation.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un coup de chiffon avec un peu d'huile et sa repart !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ne t'inquiete pas il rouille un peu a la sorti du congel mais généralement on le monte direct donc après il tourne et plus de soucis (rouille non incruster juste un depot ;)

sinon si tu le monte pas de suite je te conseil de lui mettre un peu d'huile pour eviter les degat niveau roulement et cage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, ben merci à vous tous et juste une dernière question : Les roulements neuf est-ce normal qu'ils fassent un bruit de "feraille" enfin je sais pas comment dire.. On entends bien les billes contre le roulement.. ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un roulement neuf ne fait pas de bruit , a moins d'avoir des C7 ce qui parais étonant , car plus le chiffre est élevé plus le jeu axiale et radiale est élevé , donc oui un c3 et un c4 la différence c'est pas le renforcé , d'ailleurs s'a existe pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a des chances pour que ça se soit aussi oxydé dans le passage des billes de roulement et la cage. C'est un risque à prendre, perso je le monterai quand même, c'est pas non plus un moteur de compet. Comme ça a été dit c'est bien lubrifié normalement, ça devrais bien se passer.

Au pire tu pètes un roulement, ça remonte dans le HM et tu tues le vilebrequin au passage :D Allez pour être généreux, tu pètes un bout de bielle qui vient éclater ton BM, et t'as tout à changer :D2

Modifié par Lou-Pierre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mdr bon merci ^^ Du coup je devrais faire quoi ? Changer mes roulements ? Qui au passage sont des C3.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Euh ben du coup, je viens juste de mettre un peu d'huile 2T à l'interieur de mes roulements et il n'y a plus un bruit. Je dois en déduire quoi ? Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un mec pointilleux les changerais. A ta place je monterais tout comme c'est, c'est pas de le mécanique d'hyper haute précision donc il y a des chances pour que ça aille très bien comme ça. Si ça doit poser un soucis tu le verras vite de toute façon.

Je sais pas si un coup de dérouillant ou plutôt dégrippant pourrais tellement aider, mais psychologiquement ça fait un argument de plus pour les monter ^^

Modifié par Lou-Pierre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est un vilebrequin Pro race monter sur Cylindre pro race 3 donc ça tourne assez vite. Mais vu que après lubrification ça ne fais plus de bruit et que quand le moteur tourne c'est tout le temps lubrifié ça devrait allez non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est lubrifié en permanence par l'huile du mélange.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter