• 0
Hardcore68

scooter peugeot
Scooter n’avance plus avec pot de détente

Question

Bonjour

J'ai un Speedfight 3 completement d'origine et variateur débrider

J'ai acheter un pot conti sur le bon coin ,mais je n'avence pas ( 8km/h max) pourtant il monte dans les tours ...

Le pot est en très bon état et a l'air correcte

On m'a dit que c'est les galets mais ceux que j'ai sont des 8g et je ne pense pas qu'il faut mettre de 9g , cest beaucoup :s.Quelqun d'autre ma dit que c'est le carburateur qu'il faut règler mais je ne pense pas vu qu'il monte dans les tours

Sur internet ils disent qu'il se monte sur de l'origine

Donnez moi votre avis s'il vous plaît

J'ai des galets plus lèger en stock et un carburateur 17.5 pour faire des tests

Partager ce message


Lien vers le message
Partager sur d'autres sites

22 réponses à cette question

  • 0

Bonjour

J'ai un Speedfight 3 completement d'origine et variateur débrider

J'ai acheter un pot conti sur le bon coin ,mais je n'avence pas ( 8km/h max) pourtant il monte dans les tours ...

Le pot est en très bon état et a l'air correcte

On m'a dit que c'est les galets mais ceux que j'ai sont des 8g et je ne pense pas qu'il faut mettre de 9g , cest beaucoup :s.Quelqun d'autre ma dit que c'est le carburateur qu'il faut règler mais je ne pense pas vu qu'il monte dans les tours

Sur internet ils disent qu'il se monte sur de l'origine

Donnez moi votre avis s'il vous plaît

J'ai des galets plus lèger en stock et un carburateur 17.5 pour faire des tests

T'es trop lourd , met du 4,5g et pour le carburateur , faut augmenter le gicleur de 10 points environ. Modifié par Marron

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'aurais pu chercher un peu , il y a des dizaines de topics comme le tien..

Sinon je vais répéter : - Le pot est t-il bien débridé ?

-Il faut que tu règles ton carburateur quand tu passe a un pot de détente , va voir les tutoriel

-Tes galets sont bien trop lourds

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On est pas chez mbk alors les galet de 4,5 grammes à oublier <_<

Augmente ton gicleur de 5 à 10 point allège tes galet environs du 6 gramme et change t'es ressort d'embrayage par des plus dur du style rouge doppler car le conti est vachement creux donc il met du temps avant de partir et si tu laisse ceux d'origine tu auras un démarrage très lent

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci les gas ;) demain je fais tout ca , je mettrais mon carburateur 17.5 avec gicleur 85 et des galets 6 grammes !

en fait un ami m'a dit de mettre des plus lourd donc je n'ai pas tester avec des plus léger x)

Desoler kwarry mais j'ai fais beaucoup de recherche sur google et je n'ai rien trouve en rapport avec mon problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Des galets plus lourds ne donnent pas nécessairement plus de pointe, plus le moteur tourne vite, plus on doit alléger les galets. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourtant cest plus logique que si il tourne vite cest que les galets sont trop léger

Perso je pense pas qu'avec des galets plus léger il fonctionne mieux ...

Bref je vous tiens au jus quand jaurais fAis les tests !! ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne pense pas que tu saches comment marches une variation centrifuge pour dire que plus c'est lourd, plus tu as de pointe. ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'avoue mais tout le monde dit ca donc je pensais que cetait ca

j'ai une dernière petite question

j'ai bien cherché et je n'arrive pas a savoir si il y a une brides dans la cartouche !!

Pour mon conti chr v3

Sur des forum ils disent quil y en as et surn autres il n'y en a pas !! oO

Modifié par Hardcore68

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A une certaine énergie cinétique, tes galets font monter la courroie en haut du variateur, ce qui assure une bonne pointe.

Si le nombre de tours augmente, la courroie monte en haut, mais cette énergie supplémentaire (car E=MC² donc énergie = vitesse² x masse), provoque une friction supplémentaire de la courroie sur le variateur et la joue fixe, d'où une perte d'énergie donc... De pointe.

Si le nombre de tours augmente, il faut donc revoir le poids à la baisse.

Sinon, pour être certains de la présence de la bride : cherche-là au niveau de la cartouche (démonte-la), tu en as pour 5 min. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa risque d'être vraiment gros un gicleur de 85 dans un 17.5 d'origine ta un gicleur de 54 environs ^^ à voir ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai tester avec 3 galets 8g dorigine et 3galets 5.7g car il men manque... Le resultat est le même

Je vais tester avec des 4.7g, jen ai 6 et je ne pense pas que le carburateur soit en cause psk le boost monte dans les tours.

Vous n'avez pas dautres hypotese ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai tester avec 3 galets 8g dorigine et 3galets 5.7g car il men manque... Le resultat est le même

Je vais tester avec des 4.7g, jen ai 6 et je ne pense pas que le carburateur soit en cause psk le boost monte dans les tours.

Vous n'avez pas dautres hypotese ?

Le boost ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bref... j'ai tester avec galets 5g + carbu17.5 gicleur 85 et toujours le même problème !!!!!! :,(

Le problème viens sûrement du pot !

j'ai remarquer que le pot est tres léger comparé a l'original ...

Sur le pot au niveau de la sortie de la cartouche il y a du noir (normal) et des taches degoulinante comme de la cire qui ne partent pas !!! Est ce normal ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est l'huile que ton moteur n'a pas brûler elle est rejeté par le pot d'échappement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ton moteur prends des tours sur le compte-tour, c'est que ton échappement est Ok logiquement.

Une carburation bien trop riche te fera perdre en perf', dis-toi que 15 points de trop, et j'avais une accélération moisie et très peu de pointe.

Revois le réglage carburateur à la baisse, vérifie sa pose (prise d'air ?), ça devrais aller mieux.

Le pot détente est vide, il marche seulement par résonance alors que l'origine est rempli de silencieux, de chicanes, et est très épais (d'où le fait qu'il plombe un sacré poids).

Ensuite, teste aux alentours des 6g, et ça devrais aller.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout est dit galets 6g gicleur d'environ 60 avec le 17.5 je consolide les hypotheses de ceux qui t'ont repondu parceque tu a l'air de douter ;) bonne chance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les galets que j'ai tester sont des 5.4g et je n'ai pas beaucoup de gicleur,80 85 90 seulement +celui d'origine, j'ai pas de prise d'air mais je n'ai pas de joint pour le pot...

Estce possible que cela vienne du pot?, j'ai vérifié s'il était bouché en mettant un galet dedans et il est ok ....

si je test le pot sans cartouche peut être il y aura du mieux...

J'ai aussi un filtre anti pollution sur le potd'origine, peut être un rapport avec ca ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Du 5.4 grammes sa reste trop léger pour du peugeot ... , et ne pas avoir de joint de pot peut entraîné une prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T’achètes un joint type bride et puis voilà...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais déja tester 8grammes x3 et 5gx3 le resultat est toujours le même

Je pense pas que ça soit le joint parsque il fait un bruit normal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ta pas de joint de pot sa m'étonnerai si non c'est que tu en a un ;)

Pour t'es réglage ton gicleur de 85 est certainement trop gros ,

ET change moi tes ressorts d'embrayages qui sont certainement trop mou avoir un embrayage bien réglé c'est bien mieux pour pouvoir régler son variateur .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai remarquer que quand il est assez froid et jaccelaire il monte dans les tours a 6000 puis a 7000 j'ai une putain de bonne accélération mais 2seconde plus tard il redescend a 6000 et je roule a 10km/h ...

Je pense que cest le ressort de poussé qui est trop mou mais je ne my connais pas trop donc jprefere demander

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter