• 0
Nitro_man56

scooter mbk - yamaha
Nitro : avance même au ralentie ..

Question

Bonsoir a touts , bon voilà , j'ai effectué mon réglage carburateur cette semain pour le moment niquel , des que j'accélère il broute et monte dans le tour et ne redesant pas ..

même a froid au ralentie le scoot veux avancer , je ne sais pas si sela vient que mon embrayage est tout neuf ..

merci de m'aider

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Un embrayage réglé excessivement mou accroche à un régime très faible, ou alors il manque un/des ressorts ou la cloche et l'embrayage ne sont pas de mêmes diamètres.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je t'explique en plus d'avoir une super conpresion ( kit 70 ) , mon embrayage est neuf se qui veut dire mes mâchoire , je parle pas du réglage , car ces la 1er fois que je voie sa un scoot qui avance même au ralentie ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba un réglage carburateur c'est tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le ralentie est parfait .. le cu de la bougie est maron donc , mon réglage est parfait ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1 j'avais pareil c'étais mon carburateur ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu la même chose c'était l'ecrou de l'embrayage (pas le petit devant mais le gros derrière) qui était desserrer et qui par frottement sur la cloche faisait avancer le scoot même au ralenti.

Il est dur à pousser quand il est éteint ?

Si non, c'est les ressort d'embrayage qui croche trop vite (ressort trop mou, diàmètre de cloche ou d'embrayage mauvais).

Si oui c'est qu'il est toujours ouvert (ressort cassé, écrou dessérrer ou mauvais diamètre de cloche ou elmbrayage).

Si il broute c'est parce qu'il doit être trop riche.

Modifié par Pierrot76full

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon mon réflage est carburateur est parfait prout pu , et relentie niquel , oui donc effectivement que j'avance quand il est eteint , on s'en une ressitence , mais il n'est pas trop dur a poncer non plus , par contre pour le reculer la on sais une plus grande résistance . Maintenant je sais que sa vien de l'embrayage , je sais pas si ça peut jouer le fait qu'il soit neuf ou pas .. bref merci de vos réponse :) , je vais regarder se soir donc si vous avez d'autre idée proposer ;) d

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah il parait qu' il faut roder un peu quand c' est neuf, genre 20/30 kms !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut il prend c'est tours comment de 0 a 25 km /h ?

tu as tester des ressort dembrayage jaune malossi ? ou même un peu plus mou que les vert

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis déjà en jaune malossi .. , il monte parfaitement , comme je me repete tout est parfait sauf quand je suis au ralentie il avance tous seul (y)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Remonte ton vieille embrayage et regarde si il avance encore. si non, regarde les différences qu'il y a entre le neuf et le vieu (diàmètre, épaisseur, etc)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter